﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3571815962562942",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv=”Content-Type” content=”text/html; charset=UTF-8” />

<link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/style.css" type="text/css" media="screen, projection" />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>	
<script src="/../js/jquery.js"></script>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>В Волгограде насильник в белом шарфе осужден на 14,5 лет - ИНТЕР</title>
<meta name="description" content="В Волгограде вынесен приговор серийному преступнику, который несколько месяцев держал в страхе молодых женщин. Насильник в белом шарфе осужден на 14,5 лет."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://inter-volgograd.ru/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Волгограде насильник в белом шарфе осужден на 14,5 лет - ИНТЕР" />
<meta property="og:description" content="В Волгограде вынесен приговор серийному преступнику, который несколько месяцев держал в страхе молодых женщин. Насильник в белом шарфе осужден на 14,5 лет." />
<meta property="og:url" content="http://inter-volgograd.ru/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/" />
<meta property="og:site_name" content="ИНТЕР" />
<meta property="article:tag" content="yandex" />
<meta property="article:section" content="Криминал" />
<meta property="article:published_time" content="2017-06-30T10:48:56+03:00" />
<meta property="article:modified_time" content="2017-06-30T10:51:05+03:00" />
<meta property="og:updated_time" content="2017-06-30T10:51:05+03:00" />
<meta property="og:image" content="http://inter-volgograd.ru/wp-content/uploads/2017/06/nasilnik.jpg" />
<meta property="og:image:width" content="303" />
<meta property="og:image:height" content="432" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИНТЕР &raquo; Лента комментариев к &laquo;В Волгограде насильник в белом шарфе осужден на 14,5 лет&raquo;" href="http://inter-volgograd.ru/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/inter-volgograd.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://inter-volgograd.ru/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://inter-volgograd.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='http://inter-volgograd.ru/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://inter-volgograd.ru/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/js/superfish.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/inter-volgograd.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-content/plugins/vslider/js/vslider.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://inter-volgograd.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inter-volgograd.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inter-volgograd.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://inter-volgograd.ru/?p=26088' />
<link rel="alternate" type="application/json+oembed" href="http://inter-volgograd.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finter-volgograd.ru%2F2017%2F06%2Fv-volgograde-nasilnik-v-belom-sharfe-osuzhden%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://inter-volgograd.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finter-volgograd.ru%2F2017%2F06%2Fv-volgograde-nasilnik-v-belom-sharfe-osuzhden%2F&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
<link rel="shortcut icon" href="http://inter-volgograd.ru/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="ИНТЕР RSS Feed" href="http://inter-volgograd.ru/feed/" />
<link rel="pingback" href="http://inter-volgograd.ru/xmlrpc.php" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://inter-volgograd.ru/wp-content/uploads/2015/06/fon1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>

</head>

<body class="post-template-default single single-post postid-26088 single-format-standard custom-background">

<div id="container">

    <div id="header">
    
        <div class="logo">
         
            <a href="http://inter-volgograd.ru"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/01/LOGO2_Index-2.gif" alt="ИНТЕР" title="ИНТЕР" /></a>
         
        </div><!-- .logo -->

<div class="rek1">
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-233M6wGaoe7q0e" class="gsInformer" style="width:250px;height:99px">
    <div class="gsIContent">
        <div id="cityLink">
            <a href="https://www.gismeteo.ru/weather-volgograd-5089/" target="_blank">Погода в Волгограде</a>
        </div>
        <div class="gsLinks">
            <table>
            <tr>
                <td>
                    <div class="leftCol">
                        <a href="https://www.gismeteo.ru/" target="_blank">
                            <img alt="Gismeteo" title="Gismeteo" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                            <span>Gismeteo</span>
                        </a>
                    </div>
                    <div class="rightCol">
                        <a href="https://www.gismeteo.ru/weather-volgograd-5089/2-weeks/" target="_blank">Прогноз на 2 недели</a>
                    </div>
                </td>
            </tr>
            </table>
        </div>
    </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=233M6wGaoe7q0e" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>	

<div class="rek2">
<div><strong><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#rek2').coinslider({ width: 500,     height: 100, spw: 7, sph: 5, delay: 5000, sDelay: 0, opacity: 0.7, titleSpeed: 0, effect: 'fade', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#rek2container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#rek2 { 
    width: 500px; 
    height: 100px;
    overflow: hidden; 
    position: relative; 
    }
    

    #rek2 a, #rek2 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #rek2 h4 {
        color: #FFFFFF !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #rek2 .cs-title {
        background: #222222;
        color: #FFFFFF  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #rek2 .cs-title{ position:absolute;
    width: 490px; padding: 10px;        }
    #cs-buttons-rek2 { display: none; }    #rek2container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-rek2{ z-index:999;outline:none;}
                #rek2container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #rek2container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #rek2container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #rek2container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #rek2  .cs-prev,#rek2  .cs-next { outline:none; }
                #rek2  .cs-prev,#rek2 .cs-next {font-weight: bold;background: #222222 !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #FFFFFF 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #rek2,#rek2 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="rek2container">
    <div id="rek2">       <a href="http://vipishi.ru/internet-catalog-podpiski/item/inet/532/31/51017/inter/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F04%2FPodpiska-on-lajn.jpg&amp;w=500&amp;h=100&amp;zc=1&amp;q=80" style="width:500px;height:100px;" alt="" />
                </a>
    </div></div></strong></div>
</div>


<div class="vk">
<a href="https://vk.com/intervolgograd"><img class="alignnone wp-image-24235 size-full" src="http://inter-volgograd.ru/wp-content/uploads/2017/03/VK.png" width="30" height="30" /></a>
</div>

<div class="fb">
<a href="https://www.facebook.com/groups/150250375494720/"><img class="alignnone wp-image-24235 size-full" src="http://inter-volgograd.ru/wp-content/uploads/2017/03/FB.png" width="30" height="30" /></a>
</div>

<div class="ok">
<a href="https://ok.ru/profile/567070118044"><img class="alignnone wp-image-24235 size-full" src="http://inter-volgograd.ru/wp-content/uploads/2017/03/OK.png" width="30" height="30" /></a>
</div>


<form role="search" method="get" id="searchform" class="searchform" action="http://inter-volgograd.ru">
<input type="text" value="" name="s" id="s">
<input type="submit" id="searchsubmit" value="Поиск">
</form>

		
        <div class="header-right">
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-menyu-1" class="menus menu-primary"><li id="menu-item-3837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3837"><a href="http://inter-volgograd.ru/">Главная</a></li>
<li id="menu-item-4177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4177"><a href="http://inter-volgograd.ru/arhiv/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-4178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4178"><a href="http://inter-volgograd.ru/arhiv/2009-2/">2009</a></li>
	<li id="menu-item-4179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4179"><a href="http://inter-volgograd.ru/arhiv/2010-2/">2010</a></li>
	<li id="menu-item-4180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4180"><a href="http://inter-volgograd.ru/arhiv/2011-2/">2011</a></li>
</ul>
</li>
<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="http://inter-volgograd.ru/voprosy-yuristu/">Вопросы юристу</a></li>
<li id="menu-item-3839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3839"><a href="http://inter-volgograd.ru/kontakty/">Контакты</a></li>
<li id="menu-item-5396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5396"><a href="http://inter-volgograd.ru/uslugi-prajs/">Услуги, прайс</a></li>
<li id="menu-item-3841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3841"><a href="http://inter-volgograd.ru/poryadok-ispolzovaniya-informatsii/">Порядок использования информации</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
        
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-menyu-2" class="menus menu-secondary"><li id="menu-item-4164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4164"><a href="http://inter-volgograd.ru/category/ekonomika-apk/">АПК</a></li>
<li id="menu-item-4649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4649"><a href="http://inter-volgograd.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-4165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4165"><a href="http://inter-volgograd.ru/category/gorodskaya-sreda/">Городская среда</a></li>
<li id="menu-item-14660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14660"><a href="http://inter-volgograd.ru/category/detskoe-vremya/">Детское время</a></li>
<li id="menu-item-4166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4166"><a href="http://inter-volgograd.ru/category/zhkh/">ЖКХ</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4213"><a href="http://inter-volgograd.ru/category/kriminal/">Криминал</a></li>
<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4621"><a href="http://inter-volgograd.ru/category/kultura/">Культура</a></li>
<li id="menu-item-4167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4167"><a href="http://inter-volgograd.ru/category/lyudi-dela/">Люди дела</a></li>
<li id="menu-item-4576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4576"><a href="http://inter-volgograd.ru/category/nashi-partnery/">Наши партнеры</a></li>
<li id="menu-item-23564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23564"><a href="http://inter-volgograd.ru/category/neformat/">Неформат</a></li>
<li id="menu-item-25947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25947"><a href="http://inter-volgograd.ru/category/pishut-chitateli/">Пишут читатели</a></li>
<li id="menu-item-4170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4170"><a href="http://inter-volgograd.ru/category/politika/">Политика</a></li>
<li id="menu-item-4171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4171"><a href="http://inter-volgograd.ru/category/prava-avtomobilista/">Права автомобилиста</a></li>
<li id="menu-item-4172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4172"><a href="http://inter-volgograd.ru/category/zashhita-prav-potrebitelya/">Права потребителя</a></li>
<li id="menu-item-4173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4173"><a href="http://inter-volgograd.ru/category/pravovoe-pole/">Правовое поле</a></li>
<li id="menu-item-23565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23565"><a href="http://inter-volgograd.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-25948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25948"><a href="http://inter-volgograd.ru/category/raznoe/">Разное</a></li>
<li id="menu-item-4175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4175"><a href="http://inter-volgograd.ru/category/sotsium/">Социум</a></li>
<li id="menu-item-25946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25946"><a href="http://inter-volgograd.ru/category/sport/">Спорт</a></li>
<li id="menu-item-4169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4169"><a href="http://inter-volgograd.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-5993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5993"><a href="http://inter-volgograd.ru/category/ekonomika/">Экономика</a></li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    	
	</body>
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-26088 type-post status-publish format-standard has-post-thumbnail hentry category-kriminal tag-yandex" id="post-26088">
        
        <div class="postmeta-primary">
    
            <span class="meta_date">30.06.2017</span>
           &nbsp; <span class="meta_categories"><a href="http://inter-volgograd.ru/category/kriminal/" rel="category tag">Криминал</a></span>
		   
		   &nbsp;  <span class="meta_author">Галина Гунькина</span>
    
                 &nbsp; <span class="meta_comments"><a href="http://inter-volgograd.ru/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/#respond">Нет комментариев</a></span> 
        </div>
        
        <h2 class="title">В Волгограде насильник в белом шарфе осужден на 14,5 лет</h2>

        <div class="entry clearfix">
            
            <img width="158" height="225" src="http://inter-volgograd.ru/wp-content/uploads/2017/06/nasilnik.jpg" class="alignleft featured_image wp-post-image" alt="Насильник в белом шарфе осужден" srcset="http://inter-volgograd.ru/wp-content/uploads/2017/06/nasilnik.jpg 303w, http://inter-volgograd.ru/wp-content/uploads/2017/06/nasilnik-210x300.jpg 210w" sizes="(max-width: 158px) 100vw, 158px" />            
            <div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><p>В Волгограде вынесен приговор серийному преступнику, который несколько месяцев держал в страхе молодых женщин. Насильник в белом шарфе осужден на 14,5 лет. Назвали его так не случайно – шарф был отличительной чертой Армани Ахеяна.</p>
<p>Преступления осужденный совершал<a href="http://inter-volgograd.ru/2016/04/v-volgograde-raskryli-delo-serijnogo-nasilnika/#respond" target="_blank" rel="noopener noreferrer"> с декабря 2015 года по апрель 2016 года</a>, не попадая все это время в поле зрения правоохранительных органов. Мужчина поджидал женщин в подъездах домов и, угрожая им ножом или отверткой, совершал в отношении них насильственные действия сексуального характера.<span id="more-26088"></span></p>
<p>Маньяк орудовал в Советском, Дзержинском, Краснооктябрьском и Тракторозаводском районах областного центра. К выводу, что все нападения совершал один преступник, следователи пришли, проанализировав подробности показаний потерпевших. С их слов был составлен фоторобот. Картинку распространили местные СМИ. Кроме того, ее разместили в местах, где бывает много людей. После этого в региональное СУ СКР обратились еще несколько пострадавших.</p>
<p>– Мы отрабатывали каждый сигнал, – рассказал на одной из пресс-конференций руководитель СУ СКР по Волгоградской области Михаил Музраев. – Параллельно следственно-оперативная группа занималась изучением данных о ранее осужденных за аналогичные преступления.</p>
<p>Тогда-то подозрение и пало на Армани Ахеяна. До сентября 2015 года он отбывал наказание за серию аналогичных преступлений, совершенных в 2004-2005 годах. В местах лишения свободы он провел 12 лет. И буквально через пару месяцев после освобождения принялся за старое.</p>
<h3>Насильник в белом шарфе осужден на 14,5 лет «строгача»</h3>
<p>Ахеяна задержали в жилом комплексе «Снегири» в Дзержинском районе, где он снимал квартиру. Четыре женщины, обратившиеся в правоохранительные органы, опознали в нем насильника. И хотя он отрицал свою вину, его причастность к совершению преступлений неопровержимо подтвердила ДНК-экспертиза.</p>
<p>Нужно сказать, что соседи преступника характеризовали его исключительно положительно. По их словам, это был тихий, вежливый человек.</p>
<p>В ходе расследования было допрошено более 200 человек, проведено более 30 судебных экспертиз. Выяснилось – жертвами преступника стали 9 молодых женщин в возрасте от 16 до 27 лет. Материалы следствия в отношении него составили 20 томов.</p>
<p>– Приговором суда 41-летнему Армани Ахеяну назначено наказание в виде 14,5 лет лишения свободы с отбыванием в исправительной колонии строгого режима, – сообщила ИНТЕРу старший помощник руководителя регионального СУ СКР Наталия Куницкая.</p>
<p>Фото с сайта СУ СКР по Волгоградской области</p>
<div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div><div class='yarpp-related'>
<span style="font-size: 14pt;"><strong>Читайте так же:</strong></span></ol>
<li><a href="http://inter-volgograd.ru/2017/06/za-popytku-obmanut-minoborony-osuzhden-moshennik-v-volgograde/" rel="bookmark" title="За попытку обмануть Минобороны осужден мошенник в Волгограде">За попытку обмануть Минобороны осужден мошенник в Волгограде </a></li>
</ol>
</div>
    
	<div> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— Интер низ статьи —>
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-3626079438734270"
     data-ad-slot="1090072946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://inter-volgograd.ru/tag/yandex/" rel="tag">yandex</a></span></div> 
        
    
    </div><!-- Post ID 26088 -->
    
    <center>
<div id="subscribe_links">
 <a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="http://vk.com/share.php?url=http://inter-volgograd.ru/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/&title=В Волгограде насильник в белом шарфе осужден на 14,5 лет&description=<p>Want create site? Find Free WordPress Themes and plugins.В Волгограде вынесен приговор серийному преступнику, который несколько месяцев держал в страхе молодых женщин. Насильник в белом шарфе осужден на 14,5 лет. Назвали его так не случайно – шарф был отличительной чертой Армани Ахеяна. Преступления осужденный совершал с декабря 2015 года по апрель 2016 года, не попадая</p>
&image=&noparse=true"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/vkontakte.png"></a>
 
<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://inter-volgograd.ru/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/facebook.png"></a>
 
<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" rel="nofollow" href="https://twitter.com/share?url=http://inter-volgograd.ru/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/&text=В Волгограде насильник в белом шарфе осужден на 14,5 лет"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/twitter.png"></a>
 
<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="https://plus.google.com/share?url=http://inter-volgograd.ru/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/googleplus.png"></a>

<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="http://ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://inter-volgograd.ru/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/odnoklassniki.png"></a>
 </div>
</center>
<br>
           
    
    	
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://inter-volgograd.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Уведомить меня о новых комментариях через e-mail</label>
			</p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='26088' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">Пожалуйста, включите JavaScript в Вашем обозревателе для того, чтобы оставить комментарий!</font></u></strong></noscript>			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">


    <ul class="widget-container"><li id="s2_form_widget-4" class="widget s2_form_widget"><h3 class="widgettitle">Подписка</h3><div class="search"><form method="post" action="http://inter-volgograd.ru/podpiska/"><input type="hidden" name="ip" value="54.224.77.253" /><span style="display:none !important"><label for="name">Leave Blank:</label><input type="text" id="name" name="name" /><label for="uri">Do Not Change:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Ваш адрес электронной почты:</label><br /><input type="text" name="email" id="s2email" value="Введите адрес e-mail..." size="20" onfocus="if (this.value == 'Введите адрес e-mail...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Введите адрес e-mail...';}" /></p><p><input type="submit" name="subscribe" value="Подписаться" />&nbsp;<input type="submit" name="unsubscribe" value="Отписаться" /></p></form>
</div></li></ul><ul class="widget-container"><li id="vslider-widget-39" class="widget vslider-widget"><h3 class="widgettitle">Самое читаемое</h3><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoecontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe a, #Samoe_Chitaemoe a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe { display: none; }    #Samoe_Chitaemoecontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe{ z-index:999;outline:none;}
                #Samoe_Chitaemoecontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoecontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoecontainer .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoecontainer  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe  .cs-prev,#Samoe_Chitaemoe  .cs-next { outline:none; }
                #Samoe_Chitaemoe  .cs-prev,#Samoe_Chitaemoe .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe,#Samoe_Chitaemoe img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoecontainer">
    <div id="Samoe_Chitaemoe">       <a href="http://inter-volgograd.ru/2017/06/postarevshaya-mat-ne-prekrashhaet-popytki-najti-svoyu-doch-marinu-mishhenko-jameogo-propavshuyu-17-let-nazad-v-afrikanskoj-savanne/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F06%2FMarina-Mishhenko-osn.-e1497260891726.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Волгоградка не теряет надежды найти свою пропавшую в Африке дочь" />
                    <span><h4>Волгоградка не теряет надежды найти свою пропавшую в Африке дочь</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-40" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe_1').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoe_1container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe_1 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe_1 a, #Samoe_Chitaemoe_1 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe_1 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe_1 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe_1 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe_1 { display: none; }    #Samoe_Chitaemoe_1container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe_1{ z-index:999;outline:none;}
                #Samoe_Chitaemoe_1container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoe_1container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoe_1container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoe_1container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe_1  .cs-prev,#Samoe_Chitaemoe_1  .cs-next { outline:none; }
                #Samoe_Chitaemoe_1  .cs-prev,#Samoe_Chitaemoe_1 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe_1,#Samoe_Chitaemoe_1 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoe_1container">
    <div id="Samoe_Chitaemoe_1">       <a href="http://inter-volgograd.ru/2017/06/volgograd-prostilsya-s-sozdatelem-unikalnogo-dendrariya/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F03%2FDENDRARIJ-e1490194139426.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Волгоград простился с создателем уникального дендрария" />
                    <span><h4>Волгоград простился с создателем уникального дендрария</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-41" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe_2').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoe_2container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe_2 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe_2 a, #Samoe_Chitaemoe_2 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe_2 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe_2 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe_2 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe_2 { display: none; }    #Samoe_Chitaemoe_2container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe_2{ z-index:999;outline:none;}
                #Samoe_Chitaemoe_2container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoe_2container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoe_2container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoe_2container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe_2  .cs-prev,#Samoe_Chitaemoe_2  .cs-next { outline:none; }
                #Samoe_Chitaemoe_2  .cs-prev,#Samoe_Chitaemoe_2 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe_2,#Samoe_Chitaemoe_2 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoe_2container">
    <div id="Samoe_Chitaemoe_2">       <a href="http://inter-volgograd.ru/2017/05/nad-avtobusami-piteravto-multfilme/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F04%2FDachnye-avtobusy.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Над автобусами «Питеравто», поставленными в Волгоград, смеются даже в мультфильме" />
                    <span><h4>Над автобусами «Питеравто», поставленными в Волгоград, смеются даже в мультфильме</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-43" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe_3').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoe_3container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe_3 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe_3 a, #Samoe_Chitaemoe_3 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe_3 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe_3 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe_3 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe_3 { display: none; }    #Samoe_Chitaemoe_3container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe_3{ z-index:999;outline:none;}
                #Samoe_Chitaemoe_3container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoe_3container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoe_3container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoe_3container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe_3  .cs-prev,#Samoe_Chitaemoe_3  .cs-next { outline:none; }
                #Samoe_Chitaemoe_3  .cs-prev,#Samoe_Chitaemoe_3 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe_3,#Samoe_Chitaemoe_3 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoe_3container">
    <div id="Samoe_Chitaemoe_3">       <a href="http://inter-volgograd.ru/2017/04/kak-spasti-rebenka-ot-gruppy-smert/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F04%2Fhqdefault-300x225.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Как спасти ребенка от «группы смерти» в интернете: советы волгоградцам от врача-эксперта" />
                    <span><h4>Как спасти ребенка от «группы смерти» в интернете: советы волгоградцам от врача-эксперта</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-52" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe_4').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.7, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoe_4container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe_4 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe_4 a, #Samoe_Chitaemoe_4 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe_4 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 14px !important;}
        
    #Samoe_Chitaemoe_4 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe_4 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe_4 { display: none; }    #Samoe_Chitaemoe_4container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe_4{ z-index:999;outline:none;}
                #Samoe_Chitaemoe_4container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoe_4container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoe_4container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoe_4container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe_4  .cs-prev,#Samoe_Chitaemoe_4  .cs-next { outline:none; }
                #Samoe_Chitaemoe_4  .cs-prev,#Samoe_Chitaemoe_4 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe_4,#Samoe_Chitaemoe_4 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoe_4container">
    <div id="Samoe_Chitaemoe_4">       <a href="http://inter-volgograd.ru/2017/05/volgogradtsy-prosyat/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F11%2FTrollejbus-300x200.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Волгоградцы просят не убирать троллейбусы с улиц города" />
                    <span><h4>Волгоградцы просят не убирать троллейбусы с улиц города</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-53" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#SamoeChitaemoe5').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.7, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#SamoeChitaemoe5container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#SamoeChitaemoe5 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #SamoeChitaemoe5 a, #SamoeChitaemoe5 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #SamoeChitaemoe5 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 14px !important;}
        
    #SamoeChitaemoe5 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #SamoeChitaemoe5 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-SamoeChitaemoe5 { display: none; }    #SamoeChitaemoe5container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-SamoeChitaemoe5{ z-index:999;outline:none;}
                #SamoeChitaemoe5container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #SamoeChitaemoe5container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #SamoeChitaemoe5container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #SamoeChitaemoe5container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #SamoeChitaemoe5  .cs-prev,#SamoeChitaemoe5  .cs-next { outline:none; }
                #SamoeChitaemoe5  .cs-prev,#SamoeChitaemoe5 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #SamoeChitaemoe5,#SamoeChitaemoe5 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="SamoeChitaemoe5container">
    <div id="SamoeChitaemoe5">       <a href="http://inter-volgograd.ru/2017/05/v-volgograde-perenosit-avtovokzal-k/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F11%2Fvokzal-1-300x225.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Транспортная схема: будут ли в Волгограде переносить автовокзал к аэропорту?" />
                    <span><h4>Транспортная схема: будут ли в Волгограде переносить автовокзал к аэропорту?</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-49" class="widget vslider-widget"><h3 class="widgettitle">Выбор редакции</h3><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Vibor_redakcii_1').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Vibor_redakcii_1container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Vibor_redakcii_1 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Vibor_redakcii_1 a, #Vibor_redakcii_1 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Vibor_redakcii_1 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Vibor_redakcii_1 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Vibor_redakcii_1 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Vibor_redakcii_1 { display: none; }    #Vibor_redakcii_1container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Vibor_redakcii_1{ z-index:999;outline:none;}
                #Vibor_redakcii_1container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Vibor_redakcii_1container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Vibor_redakcii_1container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Vibor_redakcii_1container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Vibor_redakcii_1  .cs-prev,#Vibor_redakcii_1  .cs-next { outline:none; }
                #Vibor_redakcii_1  .cs-prev,#Vibor_redakcii_1 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Vibor_redakcii_1,#Vibor_redakcii_1 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Vibor_redakcii_1container">
    <div id="Vibor_redakcii_1">       <a href="http://inter-volgograd.ru/2017/05/v-kanun-95-letiya-sozdatelya-dendrariya/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F03%2Fdendrarij-300x225.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="В Волгограде в канун 95-летия создателя дендрария Красноармейского района уничтожают его детище" />
                    <span><h4>В Волгограде в канун 95-летия создателя дендрария Красноармейского района уничтожают его детище</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-50" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Vibor_redakcii_2').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Vibor_redakcii_2container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Vibor_redakcii_2 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Vibor_redakcii_2 a, #Vibor_redakcii_2 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Vibor_redakcii_2 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Vibor_redakcii_2 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Vibor_redakcii_2 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Vibor_redakcii_2 { display: none; }    #Vibor_redakcii_2container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Vibor_redakcii_2{ z-index:999;outline:none;}
                #Vibor_redakcii_2container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Vibor_redakcii_2container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Vibor_redakcii_2container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Vibor_redakcii_2container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Vibor_redakcii_2  .cs-prev,#Vibor_redakcii_2  .cs-next { outline:none; }
                #Vibor_redakcii_2  .cs-prev,#Vibor_redakcii_2 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Vibor_redakcii_2,#Vibor_redakcii_2 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Vibor_redakcii_2container">
    <div id="Vibor_redakcii_2">       <a href="http://inter-volgograd.ru/2017/05/25587/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F05%2FVzorvalsya-zhiloj-dom-225x300.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Обрушение дома в Волгограде — почему происходят техногенные катастрофы" />
                    <span><h4>Обрушение дома в Волгограде — почему происходят техногенные катастрофы</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-51" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Vibor_redakcii_3').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Vibor_redakcii_3container {
    margin: 0px 0px 0px 10px;
    float:none;
    }
#Vibor_redakcii_3 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Vibor_redakcii_3 a, #Vibor_redakcii_3 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Vibor_redakcii_3 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Vibor_redakcii_3 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Vibor_redakcii_3 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Vibor_redakcii_3 { display: none; }    #Vibor_redakcii_3container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Vibor_redakcii_3{ z-index:999;outline:none;}
                #Vibor_redakcii_3container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Vibor_redakcii_3container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Vibor_redakcii_3container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Vibor_redakcii_3container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Vibor_redakcii_3  .cs-prev,#Vibor_redakcii_3  .cs-next { outline:none; }
                #Vibor_redakcii_3  .cs-prev,#Vibor_redakcii_3 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Vibor_redakcii_3,#Vibor_redakcii_3 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Vibor_redakcii_3container">
    <div id="Vibor_redakcii_3">       <a href="http://inter-volgograd.ru/2017/06/25942/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F03%2Fvlast-i-biznes1.gif&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Почему бизнес покидает Волгоградскую область — мнение экспертов" />
                    <span><h4>Почему бизнес покидает Волгоградскую область — мнение экспертов</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="text-137" class="widget widget_text">			<div class="textwidget"><a href="http://volgogradexpo.ru/exhibitions/den_polja_volgogradagro-2017/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/01/220h440_den-polya_2017.gif" alt="agrokrim" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-156" class="widget widget_text">			<div class="textwidget"><a href="http://inter-volgograd.ru/viktor-bankin/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/03/Bankin.jpg" alt="agrokrim" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-163" class="widget widget_text">			<div class="textwidget"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/05/Kvartira1.jpg" alt="sdam" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-165" class="widget widget_text">			<div class="textwidget"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/05/psih-ya.-ispr.-maket..jpg" alt="sdam" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul>    
</div><!-- #sidebar-primary -->


<div id="sidebar-secondary">

    <ul class="widget-container"><li id="text-146" class="widget widget_text">			<div class="textwidget"><div class="sdm_download_link"><a href="http://inter-volgograd.ru/?smd_process_download=1&download_id=25780" class="sdm_download green" title="Интер № 22 (1178) от 08 июня 2017" target="_self">Скачать новый номер!</a></div></div>
		</li></ul><ul class="widget-container"><li id="wppb-login-widget-3" class="widget login"><h3 class="widgettitle">Войти</h3><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="loginform" id="loginform" action="http://inter-volgograd.ru/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Имя пользователя или адрес электронной почты </label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Пароль</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Запомнить меня</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Войти" />
				<input type="hidden" name="redirect_to" value="http://inter-volgograd.ru/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="http://inter-volgograd.ru/2017/06/v-volgograde-nasilnik-v-belom-sharfe-osuzhden/"/><input type="hidden" name="wppb_lostpassword_url" value="http://inter-volgograd.ru/vosstanovlenie-parolya/"/><input type="hidden" name="wppb_redirect_priority" value=""/><input type="hidden" name="wppb_referer_url" value=""/>
		</form><p class="login-register-lost-password"><a href="http://inter-volgograd.ru/registratsiya-na-sajte/">Регистрация</a> | <a href="http://inter-volgograd.ru/vosstanovlenie-parolya/">Забыли свой пароль?</a></p></div></li></ul><ul class="widget-container"><li id="vslider-widget-29" class="widget vslider-widget"><h3 class="widgettitle">Вопрос экспертам</h3><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#specialisti').coinslider({ width: 220,     height: 140, spw: 7, sph: 5, delay: 3000, sDelay: 30, opacity: 0.7, titleSpeed: 2000, effect: 'fade', navigation: true, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#specialisticontainer {
    margin: 10px 10px 10px 0px;
    float:none;
    }
#specialisti { 
    width: 220px; 
    height: 140px;
    overflow: hidden; 
    position: relative; 
    }
    

    #specialisti a, #specialisti a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #specialisti h4 {
        color: #FFFFFF !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #specialisti .cs-title {
        background: #222222;
        color: #FFFFFF  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #specialisti .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-specialisti { display: none; }    #specialisticontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 0px; float: left; }
       #cs-button-specialisti{ z-index:999;outline:none;}
            #specialisticontainer .cs-buttons { font-size: 0px; margin: 8px 0 0 8px;padding: 8px 8px 8px 5px; float: left; 
                                             background: #dfdfdf;
                                              -webkit-border-radius: 5px;
                                              -moz-border-radius: 5px;
                                              border-radius: 5px;
                                              outline: none !important;
                                            }
                              #specialisticontainer .cs-buttons a { margin-left: 5px; height: 5px; width: 5px; float: left; 
                                               background: #222222;
                                               text-indent: -1000px;
                                               -webkit-border-radius: 5px;
                                                -moz-border-radius: 5px;
                                                border-radius: 5px;
                                                outline: none !important;
                                                                                                }              
                             #specialisticontainer   a.cs-active { background-color: #FFFFFF; outline: none !important;}          
                 #specialisti  .cs-prev,#specialisti  .cs-next { outline:none; }
                #specialisti  .cs-prev,#specialisti .cs-next {font-weight: bold;background: #222222 !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #FFFFFF 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #specialisti,#specialisti img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="specialisticontainer">
    <div id="specialisti">       <a href="" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F04%2FZadaiteVopros.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/voprosy-yuristu/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F01%2FVladimir-Kudryavtsev.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/galina-edigarova/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F04%2FGalinaEdigarova.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/vitalij-osadchij/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F03%2FVitaliiOsadchii2.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/armen-oganesyan/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F12%2FArmenOganesyan.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/prava-zayomshhika/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F02%2FMihailAlexeev.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/semejnoe-pravo/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F02%2FSvetlanaKrivobokova.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/shibchenko/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F03%2FShibchenkoTatyana.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/nalogovaya-inspektsiya/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2016%2F02%2FFNS.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/14996-2/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F11%2FTSentr-obshhestvennogo-kontrolya-ZHKH-300x200.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/prochie-voprosy-k-ekspertam/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F10%2Fprochie-voprosy.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="text-147" class="widget widget_text">			<div class="textwidget"><a href="http://inter-volgograd.ru/pismo-v-redaktsiyu/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/04/konvert1.jpg" 
alt="pismo" width="220" height="auto" class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="vslider-widget-32" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#KOLONKAREDAKTORAKOVALEVA').coinslider({ width: 220,     height: 300, spw: 7, sph: 5, delay: 3000, sDelay: 30, opacity: 100, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#KOLONKAREDAKTORAKOVALEVAcontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#KOLONKAREDAKTORAKOVALEVA { 
    width: 220px; 
    height: 300px;
    overflow: hidden; 
    position: relative; 
    }
    

    #KOLONKAREDAKTORAKOVALEVA a, #KOLONKAREDAKTORAKOVALEVA a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #KOLONKAREDAKTORAKOVALEVA h4 {
        color: #000000 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #KOLONKAREDAKTORAKOVALEVA .cs-title {
        background: #ffffff;
        color: #000000  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #KOLONKAREDAKTORAKOVALEVA .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-KOLONKAREDAKTORAKOVALEVA { display: none; }    #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-KOLONKAREDAKTORAKOVALEVA{ z-index:999;outline:none;}
                #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #KOLONKAREDAKTORAKOVALEVAcontainer  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #KOLONKAREDAKTORAKOVALEVA  .cs-prev,#KOLONKAREDAKTORAKOVALEVA  .cs-next { outline:none; }
                #KOLONKAREDAKTORAKOVALEVA  .cs-prev,#KOLONKAREDAKTORAKOVALEVA .cs-next {font-weight: bold;background: #ffffff !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #000000 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #KOLONKAREDAKTORAKOVALEVA,#KOLONKAREDAKTORAKOVALEVA img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="KOLONKAREDAKTORAKOVALEVAcontainer">
    <div id="KOLONKAREDAKTORAKOVALEVA">       <a href="http://inter-volgograd.ru/lidiya-kovaleva-glavnyj-redaktor/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F06%2Fkolonka-redaktora-Kovaleva111.jpg&amp;w=220&amp;h=300&amp;zc=1&amp;q=80" style="width:220px;height:300px;" alt="<strong>О нашей независимости</strong>" />
                    <span><h4><strong>О нашей независимости</strong></h4>Наступает день России, праздник, который еще называют Днем независимости. Подумала о том, что если брать это событие применительно к нашей газете, то на самом деле независимость ИНТЕРа — это вы, наши уважаемые читатели. От того, сколько человек каждое полугодие подписывается на ИНТЕР, покупает нашу газету в рознице, зависит, будем ли мы выходить завтра и послезавтра...</span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-47" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#KOLONKAREDAKTORA').coinslider({ width: 220,     height: 300, spw: 7, sph: 5, delay: 3000, sDelay: 30, opacity: 100, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#KOLONKAREDAKTORAcontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#KOLONKAREDAKTORA { 
    width: 220px; 
    height: 300px;
    overflow: hidden; 
    position: relative; 
    }
    

    #KOLONKAREDAKTORA a, #KOLONKAREDAKTORA a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #KOLONKAREDAKTORA h4 {
        color: #000000 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #KOLONKAREDAKTORA .cs-title {
        background: #ffffff;
        color: #000000  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 13px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #KOLONKAREDAKTORA .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-KOLONKAREDAKTORA { display: none; }    #KOLONKAREDAKTORAcontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-KOLONKAREDAKTORA{ z-index:999;outline:none;}
                #KOLONKAREDAKTORAcontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #KOLONKAREDAKTORAcontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #KOLONKAREDAKTORAcontainer .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #KOLONKAREDAKTORAcontainer  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #KOLONKAREDAKTORA  .cs-prev,#KOLONKAREDAKTORA  .cs-next { outline:none; }
                #KOLONKAREDAKTORA  .cs-prev,#KOLONKAREDAKTORA .cs-next {font-weight: bold;background: #ffffff !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #000000 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #KOLONKAREDAKTORA,#KOLONKAREDAKTORA img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="KOLONKAREDAKTORAcontainer">
    <div id="KOLONKAREDAKTORA">       <a href="http://inter-volgograd.ru/kolonka-alevtiny-gagarinoj-2/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2016%2F08%2FKolonka-alevtiny-gagarinoj.jpg&amp;w=220&amp;h=300&amp;zc=1&amp;q=80" style="width:220px;height:300px;" alt="<strong>Из пушки по «Газелям»</strong>" />
                    <span><h4><strong>Из пушки по «Газелям»</strong></h4>Власть уверенно зачищает малый бизнес ради большого футбола. Эпопея с введением новой транспортной схемы в Волгограде и Волжском достигла кульминации. Счет отмененных маршруток перевалил за сотню, а завсегдатаи соцсетей азартно разыгрывают сцены из «Донских рассказов» Шолохова. Брат идет на брата, горожанин на горожанина.</span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="text-162" class="widget widget_text">			<div class="textwidget"><a href="http://inter-volgograd.ru/2017/04/volgograda-marshruty-avtobusov/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/05/Avtobusy.jpg" 
alt="marshruti" width="220" height="auto" class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-100" class="widget widget_text">			<div class="textwidget"><a href="http://inter-volgograd.ru/2017/05/besplatnuyu-yuridicheskuyu-pomoshh/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/05/gde-iur-pomoshch.jpg" 
alt="yur pomosh" width="220" height="auto" class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-164" class="widget widget_text">			<div class="textwidget"><a href="http://interokna34.ru/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/05/1_1991_34.jpg" alt="sdam" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-166" class="widget widget_text">			<div class="textwidget"><a href="http://www.arspress.ru/contest/active/3631/">
<img src="http://inter-volgograd.ru/wp-content/uploads/2017/06/Banner-Zolotoj-Gong-2017.gif" alt="sdam" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-135" class="widget widget_text"><h3 class="widgettitle">Лучший комментарий</h3>			<div class="textwidget"><div class="comment-author vcard"><a href="http://inter-volgograd.ru/2017/06/shema-dvizheniya"><cite class="fn">Иван</cite><span class="says">:</span></div>
<div class="comment-author vcard">а что делать? если общественный транспорт ( маршрутки ) едут во второй и третей полосе. Что Гаи разве не видят?…<br>
<hr>
к статье:  <em>В Волгограде изменится схема движения и появятся выделенные полосы<em></a></div></div>
		</li></ul><ul class="widget-container"><li id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widgettitle">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="http://inter-volgograd.ru/2017/06/protiv-mata-i-izmen/#comment-127781">Депутаты Госдумы выступили против мата и измен</a></li><li class="recentcomments"><span class="comment-author-link">Александр</span> к записи <a href="http://inter-volgograd.ru/2017/06/byt-ili-ne-byt-volgogradskomu-simfonicheskomu-orkestru/#comment-127501">Быть или не быть волгоградскому симфоническому оркестру?</a></li><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="http://inter-volgograd.ru/2017/02/23733/#comment-127445">Жители Волгоградской области просят вернуть льготы региональным ветеранам труда</a></li><li class="recentcomments"><span class="comment-author-link">Валентина</span> к записи <a href="http://inter-volgograd.ru/2017/06/byt-ili-ne-byt-volgogradskomu-simfonicheskomu-orkestru/#comment-126605">Быть или не быть волгоградскому симфоническому оркестру?</a></li><li class="recentcomments"><span class="comment-author-link">Елена</span> к записи <a href="http://inter-volgograd.ru/2017/06/aviarejsy-iz-volgograda/#comment-126266">Авиарейсы из Волгограда в Сочи  и Стамбул отменены</a></li></ul></li></ul><ul class="widget-container"><li id="text-79" class="widget widget_text">			<div class="textwidget"><a href="http://spravo.com/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/04/centr-semeinogo-prava.jpg" alt="dncj5i2f986n6q8v_170x173" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-54" class="widget widget_text">			<div class="textwidget"><a href="http://all-currency.ru" title="Курсы валют">
<img src="http://all-currency.ru/make-images/informer-d-200x100-multi.php?code=R01239&val=EUR" alt="Курс Евро - рубль" 
border="0"></a></div>
		</li></ul><ul class="widget-container"><li id="text-160" class="widget widget_text">			<div class="textwidget"><a href="https://mcvita.ru/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/04/maket-VITA-1.jpg" alt="agrokrim" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-161" class="widget widget_text">			<div class="textwidget"><a href="https://trogay.ru/volgograd/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/05/AnonsMaj2017.jpg" alt="zoo" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul>	
    
</div><!-- #sidebar-secondary -->        
                
    </div><!-- #main -->		    
<input type="hidden" name="0mqeKKGiSIpQ" id="0mqeKKGiSIpQ" />
<script type="text/javascript">
function fV7cGlMKxZVLd() {
	var o=document.getElementById("0mqeKKGiSIpQ");
	o.value="aeEuNBzqO5LK";
}
var b3mkaRqDX1jtc = document.getElementById("submit");
if (b3mkaRqDX1jtc) {
	var cubOKOYllCJzJ = document.getElementById("0mqeKKGiSIpQ");
	var pqVPCeCNeyctq = b3mkaRqDX1jtc.parentNode;
	pqVPCeCNeyctq.appendChild(cubOKOYllCJzJ, b3mkaRqDX1jtc);
	addHandler(b3mkaRqDX1jtc, "mousedown", fV7cGlMKxZVLd);
	addHandler(b3mkaRqDX1jtc, "keypress", fV7cGlMKxZVLd);
}
</script>
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li id="text-58" class="widget widget_text">			<div class="textwidget"><p style="font-size: x-large"> 18+ </p></div>
		</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="text-59" class="widget widget_text">			<div class="textwidget"></div>
		</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="text-60" class="widget widget_text">			<div class="textwidget"></div>
		</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
            <ul class="widget-container"><li id="search-7" class="widget widget_search"> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://inter-volgograd.ru/"> 
        <input type="text" value="Поиск" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Поиск';}"  
            onfocus="if (this.value == 'Поиск') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul>        </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="http://inter-volgograd.ru/">ИНТЕР</a> 
        </div>
        
                
        <div id="credits"><a href="http://templatelab.ru/">Templatelab</a> | Designed by: <a href="http://suv.reviewitonline.net/">Best SUV</a> | Thanks to <a href="http://suv.reviewitonline.net/lexus-suv/">Lexus SUV</a>, <a href="http://suv.reviewitonline.net/safest-suvs/">Safest SUVs</a> and <a href="http://suv.reviewitonline.net/nissan-suv/nissan-rogue/">Nissan Rogue</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<!-- Powered by WPtouch Pro: 4.3.8 --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://inter-volgograd.ru/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

/* ]]> */
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50020893-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77056505-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30478627 = new Ya.Metrika({
                    id:30478627,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30478627" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37055155 = new Ya.Metrika({
                    id:37055155,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37055155" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060794 = new Ya.Metrika({
                    id:42060794,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060794" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div style="text-align: center">WordPress: 71.72MB  |  MySQL:70 | 1,131sec</div></body>
</html>
//VK 230914