﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3571815962562942",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv=”Content-Type” content=”text/html; charset=UTF-8” />

<link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/style.css" type="text/css" media="screen, projection" />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>	
<script src="/../js/jquery.js"></script>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>В Волгоградской «молодежке» покажут спектакль про приключения Фунтика - ИНТЕР</title>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Волгоград, молодежный, театр, премьера, «Захватывающие&quot;, &quot;приключения&quot;, &quot;Фунтика»"/>
<link rel="canonical" href="http://inter-volgograd.ru/2017/03/priklyucheniya-funtika/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Волгоградской «молодежке» покажут спектакль про приключения Фунтика - ИНТЕР" />
<meta property="og:description" content="В четверг, 23 марта в Волгоградском молодежном театре состоится премьера детского спектакля «Захватывающие приключения Фунтика». Спектакль поставят по мотивам известной сказки Валерия Шульжика «Четвертый поросенок». Молодежный театр постоянно расширяет детский репертуар – к успешно идущим не первый год спектаклям «Морозко» и «Кот в сапогах» теперь добавится сказка про Фунтика, хорошо всем знакомая по советскому мультфильму." />
<meta property="og:url" content="http://inter-volgograd.ru/2017/03/priklyucheniya-funtika/" />
<meta property="og:site_name" content="ИНТЕР" />
<meta property="article:tag" content="yandex" />
<meta property="article:section" content="Детское время" />
<meta property="article:published_time" content="2017-03-13T16:25:32+03:00" />
<meta property="og:image" content="http://inter-volgograd.ru/wp-content/uploads/2017/03/Funtik_afisha-e1489411517906.jpg" />
<meta property="og:image:width" content="345" />
<meta property="og:image:height" content="364" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИНТЕР &raquo; Лента комментариев к &laquo;В Волгоградской «молодежке» покажут спектакль про приключения Фунтика&raquo;" href="http://inter-volgograd.ru/2017/03/priklyucheniya-funtika/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/inter-volgograd.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://inter-volgograd.ru/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://inter-volgograd.ru/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://inter-volgograd.ru/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://inter-volgograd.ru/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://inter-volgograd.ru/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://inter-volgograd.ru/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='http://inter-volgograd.ru/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://inter-volgograd.ru/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://inter-volgograd.ru/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/inter-volgograd.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-content/plugins/vslider/js/vslider.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://inter-volgograd.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inter-volgograd.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inter-volgograd.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://inter-volgograd.ru/?p=24199' />
<link rel="alternate" type="application/json+oembed" href="http://inter-volgograd.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finter-volgograd.ru%2F2017%2F03%2Fpriklyucheniya-funtika%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://inter-volgograd.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finter-volgograd.ru%2F2017%2F03%2Fpriklyucheniya-funtika%2F&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
<link rel="shortcut icon" href="http://inter-volgograd.ru/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="ИНТЕР RSS Feed" href="http://inter-volgograd.ru/feed/" />
<link rel="pingback" href="http://inter-volgograd.ru/xmlrpc.php" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://inter-volgograd.ru/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://inter-volgograd.ru/wp-content/uploads/2015/06/fon1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>

</head>

<body class="post-template-default single single-post postid-24199 single-format-standard custom-background">

<div id="container">

    <div id="header">
    
        <div class="logo">
         
            <a href="http://inter-volgograd.ru"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/01/LOGO2_Index-2.gif" alt="ИНТЕР" title="ИНТЕР" /></a>
         
        </div><!-- .logo -->

<div class="rek1">
<div><strong><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#rek1').coinslider({ width: 250,     height: 100, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.7, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#rek1container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#rek1 { 
    width: 250px; 
    height: 100px;
    overflow: hidden; 
    position: relative; 
    }
    

    #rek1 a, #rek1 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #rek1 h4 {
        color: #FFFFFF !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #rek1 .cs-title {
        background: #222222;
        color: #FFFFFF  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #rek1 .cs-title{ position:absolute;
    width: 240px; padding: 10px;        }
    #cs-buttons-rek1 { display: none; }    #rek1container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-rek1{ z-index:999;outline:none;}
                #rek1container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #rek1container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #rek1container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #rek1container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #rek1  .cs-prev,#rek1  .cs-next { outline:none; }
                #rek1  .cs-prev,#rek1 .cs-next {font-weight: bold;background: #222222 !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #FFFFFF 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #rek1,#rek1 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="rek1container">
    <div id="rek1">       <a href="http://inter-volgograd.ru/voprosy-yuristu/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F06%2FYUristy.jpg&amp;w=250&amp;h=100&amp;zc=1&amp;q=80" style="width:250px;height:100px;" alt="" />
                </a>
    </div></div></strong></div>
</div>	

<div class="rek2">
<div><strong><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#rek2').coinslider({ width: 500,     height: 100, spw: 7, sph: 5, delay: 5000, sDelay: 0, opacity: 0.7, titleSpeed: 0, effect: 'fade', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#rek2container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#rek2 { 
    width: 500px; 
    height: 100px;
    overflow: hidden; 
    position: relative; 
    }
    

    #rek2 a, #rek2 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #rek2 h4 {
        color: #FFFFFF !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #rek2 .cs-title {
        background: #222222;
        color: #FFFFFF  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #rek2 .cs-title{ position:absolute;
    width: 490px; padding: 10px;        }
    #cs-buttons-rek2 { display: none; }    #rek2container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-rek2{ z-index:999;outline:none;}
                #rek2container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #rek2container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #rek2container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #rek2container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #rek2  .cs-prev,#rek2  .cs-next { outline:none; }
                #rek2  .cs-prev,#rek2 .cs-next {font-weight: bold;background: #222222 !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #FFFFFF 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #rek2,#rek2 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="rek2container">
    <div id="rek2">       <a href="http://inter-volgograd.ru/kontakty" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F01%2Fpodpiska-sajt-1.jpg&amp;w=500&amp;h=100&amp;zc=1&amp;q=80" style="width:500px;height:100px;" alt="" />
                </a>
    </div></div></strong></div>
</div>


<form role="search" method="get" id="searchform" class="searchform" action="http://inter-volgograd.ru">
<input type="text" value="" name="s" id="s">
<input type="submit" id="searchsubmit" value="Поиск">
</form>

		
        <div class="header-right">
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-menyu-1" class="menus menu-primary"><li id="menu-item-3837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3837"><a href="http://inter-volgograd.ru/">Главная</a></li>
<li id="menu-item-4177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4177"><a href="http://inter-volgograd.ru/arhiv/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-4178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4178"><a href="http://inter-volgograd.ru/arhiv/2009-2/">2009</a></li>
	<li id="menu-item-4179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4179"><a href="http://inter-volgograd.ru/arhiv/2010-2/">2010</a></li>
	<li id="menu-item-4180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4180"><a href="http://inter-volgograd.ru/arhiv/2011-2/">2011</a></li>
</ul>
</li>
<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="http://inter-volgograd.ru/voprosy-yuristu/">Вопросы юристу</a></li>
<li id="menu-item-3839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3839"><a href="http://inter-volgograd.ru/kontakty/">Контакты</a></li>
<li id="menu-item-5396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5396"><a href="http://inter-volgograd.ru/uslugi-prajs/">Услуги, прайс</a></li>
<li id="menu-item-3841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3841"><a href="http://inter-volgograd.ru/poryadok-ispolzovaniya-informatsii/">Порядок использования информации</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
        
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-menyu-2" class="menus menu-secondary"><li id="menu-item-4164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4164"><a href="http://inter-volgograd.ru/category/ekonomika-apk/">АПК</a></li>
<li id="menu-item-4649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4649"><a href="http://inter-volgograd.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-4165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4165"><a href="http://inter-volgograd.ru/category/gorodskaya-sreda/">Городская среда</a></li>
<li id="menu-item-14660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14660"><a href="http://inter-volgograd.ru/category/detskoe-vremya/">Детское время</a></li>
<li id="menu-item-4166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4166"><a href="http://inter-volgograd.ru/category/zhkh/">ЖКХ</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="http://inter-volgograd.ru/category/kriminal/">Криминал</a></li>
<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4621"><a href="http://inter-volgograd.ru/category/kultura/">Культура</a></li>
<li id="menu-item-4167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4167"><a href="http://inter-volgograd.ru/category/lyudi-dela/">Люди дела</a></li>
<li id="menu-item-4576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4576"><a href="http://inter-volgograd.ru/category/nashi-partnery/">Наши партнеры</a></li>
<li id="menu-item-23564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23564"><a href="http://inter-volgograd.ru/category/neformat/">Неформат</a></li>
<li id="menu-item-4170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4170"><a href="http://inter-volgograd.ru/category/politika/">Политика</a></li>
<li id="menu-item-4171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4171"><a href="http://inter-volgograd.ru/category/prava-avtomobilista/">Права автомобилиста</a></li>
<li id="menu-item-4172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4172"><a href="http://inter-volgograd.ru/category/zashhita-prav-potrebitelya/">Права потребителя</a></li>
<li id="menu-item-4173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4173"><a href="http://inter-volgograd.ru/category/pravovoe-pole/">Правовое поле</a></li>
<li id="menu-item-21650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21650"><a href="http://inter-volgograd.ru/category/priemnoj-seme/">Приемной семье</a></li>
<li id="menu-item-23565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23565"><a href="http://inter-volgograd.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-4174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4174"><a href="http://inter-volgograd.ru/category/raznoe/">Разное</a></li>
<li id="menu-item-4175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4175"><a href="http://inter-volgograd.ru/category/sotsium/">Социум</a></li>
<li id="menu-item-23566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23566"><a href="http://inter-volgograd.ru/category/sport/">Спорт</a></li>
<li id="menu-item-4169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4169"><a href="http://inter-volgograd.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-5993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5993"><a href="http://inter-volgograd.ru/category/ekonomika/">Экономика</a></li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    	
	</body>
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-24199 type-post status-publish format-standard has-post-thumbnail hentry category-detskoe-vremya category-kultura tag-yandex" id="post-24199">
        
        <div class="postmeta-primary">
    
            <span class="meta_date">13.03.2017</span>
           &nbsp; <span class="meta_categories"><a href="http://inter-volgograd.ru/category/detskoe-vremya/" rel="category tag">Детское время</a>, <a href="http://inter-volgograd.ru/category/kultura/" rel="category tag">Культура</a></span>
		   
		   &nbsp;  <span class="meta_author">Галина Гунькина</span>
    
                 &nbsp; <span class="meta_comments"><a href="http://inter-volgograd.ru/2017/03/priklyucheniya-funtika/#respond">Нет комментариев</a></span> 
        </div>
        
        <h2 class="title">В Волгоградской «молодежке» покажут спектакль про приключения Фунтика</h2>

        <div class="entry clearfix">
            
            <img width="213" height="225" src="http://inter-volgograd.ru/wp-content/uploads/2017/03/Funtik_afisha-e1489411517906.jpg" class="alignleft featured_image wp-post-image" alt="" srcset="http://inter-volgograd.ru/wp-content/uploads/2017/03/Funtik_afisha-e1489411517906.jpg 345w, http://inter-volgograd.ru/wp-content/uploads/2017/03/Funtik_afisha-e1489411517906-284x300.jpg 284w" sizes="(max-width: 213px) 100vw, 213px" />            
            <p>В четверг, 23 марта в Волгоградском молодежном театре состоится премьера детского спектакля «Захватывающие приключения Фунтика». Спектакль поставят по мотивам известной сказки Валерия Шульжика «Четвертый поросенок».</p>
<p>Молодежный театр постоянно расширяет детский репертуар – к успешно идущим не первый год спектаклям «Морозко» и «Кот в сапогах» теперь добавится сказка про Фунтика, хорошо всем знакомая по советскому мультфильму.<span id="more-24199"></span></p>
<p>Волгоградские театры еще ни разу не обращались к пьесе Валерия Шульжика. В «молодежке» сказку ставит Сергей Тюжин. На его счету это уже третья работа в Волгоградском молодежном театре – до этого были постановки «Как вы это объясните, Холмс?» и «Кабаре Иллюзия».</p>
<p>– Мне кажется, сейчас, в эпоху «Трансформеров», не хватает подобных историй – таких простых, но несущих основные жизненные истины о том, что в этом мире важнее и дороже всего прочего доброта, дружба, искренность, – отметил Сергей Тюжин. – Маленьких зрителей ждет добрая увлекательная сказка, где найдется место чудесам, фокусам, перевоплощениям, цирку, погоням, танцам и песням в живом исполнении.</p>
<p>Впрочем, знакомая всем песня про доброту в спектакле Молодежного театра она звучать не будет –в «Захватывающих приключениях Фунтика» в исполнении артистов прозвучат авторские песни Сергея Тюжина.</p>
<p>Оригинальные костюмы и декорации, которые придумала впервые сотрудничающая с «мололдежкой» художник-постановщик Людмила Терехова (волгоградцам она известна по своим работам в Волгоградском музыкальном театре и Волгоградском ТЮЗе) создадут эффект присутствия в цирке.</p>
<p>– Мы готовим яркий спектакль, адресованный детской аудитории, – поделился Сергей Тюжин. – Это однозначно будет интереснее, чем смотреть телевизор. Надеюсь, ребята оценят, а взрослые, которые придут вместе с детьми, поностальгируют, ведь многие из них смотрели мультик про Фунтика еще в детстве.</p>
<p>В спектакле заняты актеры Волгоградского молодежного театра Тамара Матвеева, Ирина Котова, Фёдор Болотин, Нодари Вешагури, Андрей Тушев, Дмитрий Матыкин, Артём Трудов, Наталия Колганова, Наталья Стрельцова, Татьяна Браженская, Алексей Соколков, Константин Белобров.</p>
<p>Художественный руководитель постановки и Молодежного театра – Владимир Бондаренко.</p>
<p>Премьерные показы спектакля «Захватывающие приключения Фунтика» пройдут 23 марта в 12.00 и 15.00, 24 марта в 11.00 и 14.00, 25 марта в 12.00 и 15.00 и 26 марта в 11.00.</p>
<p>Возрастной ценз спектакля – 3+, продолжительность 65 минут без антракта. Адрес театра &#8212; ул. Аллея Героев, 4. Справки по телефонам: 8(8442) 38-17-52 и 8-995-407-17-52.</p>
<div class='yarpp-related'>
<span style="font-size: 14pt;"><strong>Читайте так же:</strong></span></ol>
<li><a href="http://inter-volgograd.ru/2017/03/sobytiya-volgograda-8-15-marta/" rel="bookmark" title="События Волгограда, Волжского 8-15 марта">События Волгограда, Волжского 8-15 марта </a></li>
<li><a href="http://inter-volgograd.ru/2017/02/podderzhku-podrostkov/" rel="bookmark" title="В Волгограде «Миргород» покажет благотворительный спектакль в поддержку подростков-«колонистов»">В Волгограде «Миргород» покажет благотворительный спектакль в поддержку подростков-«колонистов» </a></li>
<li><a href="http://inter-volgograd.ru/2017/02/v-kazachem-teatre-pokazhut-eshelon/" rel="bookmark" title="В казачьем театре покажут «Эшелон»">В казачьем театре покажут «Эшелон» </a></li>
</ol>
</div>
    
	<div> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— Интер низ статьи —>
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-3626079438734270"
     data-ad-slot="1090072946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://inter-volgograd.ru/tag/yandex/" rel="tag">yandex</a></span></div> 
        
    
    </div><!-- Post ID 24199 -->
    
    <center>
<div id="subscribe_links">
 <a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="http://vk.com/share.php?url=http://inter-volgograd.ru/2017/03/priklyucheniya-funtika/&title=В Волгоградской «молодежке» покажут спектакль про приключения Фунтика&description=<p>В четверг, 23 марта в Волгоградском молодежном театре состоится премьера детского спектакля «Захватывающие приключения Фунтика». Спектакль поставят по мотивам известной сказки Валерия Шульжика «Четвертый поросенок». Молодежный театр постоянно расширяет детский репертуар – к успешно идущим не первый год спектаклям «Морозко» и «Кот в сапогах» теперь добавится сказка про Фунтика, хорошо всем знакомая по советскому мультфильму.</p>
&image=&noparse=true"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/vkontakte.png"></a>
 
<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://inter-volgograd.ru/2017/03/priklyucheniya-funtika/"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/facebook.png"></a>
 
<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" rel="nofollow" href="https://twitter.com/share?url=http://inter-volgograd.ru/2017/03/priklyucheniya-funtika/&text=В Волгоградской «молодежке» покажут спектакль про приключения Фунтика"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/twitter.png"></a>
 
<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="https://plus.google.com/share?url=http://inter-volgograd.ru/2017/03/priklyucheniya-funtika/"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/googleplus.png"></a>

<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="http://ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://inter-volgograd.ru/2017/03/priklyucheniya-funtika/"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/odnoklassniki.png"></a>
 </div>
</center>
<br>
           
    
    	
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/priklyucheniya-funtika/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://inter-volgograd.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Уведомить меня о новых комментариях через e-mail</label>
			</p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='24199' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">Пожалуйста, включите JavaScript в Вашем обозревателе для того, чтобы оставить комментарий!</font></u></strong></noscript>			</form>
			</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">


    <ul class="widget-container"><li id="s2_form_widget-4" class="widget s2_form_widget"><h3 class="widgettitle">Подписка</h3><div class="search"><form method="post" action="http://inter-volgograd.ru/podpiska/"><input type="hidden" name="ip" value="54.224.77.253" /><span style="display:none !important"><label for="name">Leave Blank:</label><input type="text" id="name" name="name" /><label for="uri">Do Not Change:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Ваш адрес электронной почты:</label><br /><input type="text" name="email" id="s2email" value="Введите адрес e-mail..." size="20" onfocus="if (this.value == 'Введите адрес e-mail...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Введите адрес e-mail...';}" /></p><p><input type="submit" name="subscribe" value="Подписаться" />&nbsp;<input type="submit" name="unsubscribe" value="Отписаться" /></p></form>
</div></li></ul><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<ul class="widget-container"><li id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Последние новости</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/03/matkapital-predlagayut-zamenit-na-ezhemesyachnye-vyplaty/" title="Ссылка на Маткапитал предлагают заменить на ежемесячные выплаты" rel="bookmark">Маткапитал предлагают заменить на ежемесячные выплаты</a></h3><time class="rpwe-time published" datetime="2017-03-13T19:58:42+00:00">13.03.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/03/vzyatka-v-30-tysyach-stoit-8-let-kolonii/" title="Ссылка на В Волгограде экс-дознавателю взятка в 30 тысяч может стоить 8 лет колонии" rel="bookmark">В Волгограде экс-дознавателю взятка в 30 тысяч может стоить 8 лет колонии</a></h3><time class="rpwe-time published" datetime="2017-03-13T17:23:18+00:00">13.03.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/03/akselerator-molodezhnyh-initsiativ/" title="Ссылка на В Волгограде создают акселератор молодежных инициатив" rel="bookmark">В Волгограде создают акселератор молодежных инициатив</a></h3><time class="rpwe-time published" datetime="2017-03-13T13:38:38+00:00">13.03.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/03/v-volgograde-projdet-festival-stemov/" title="Ссылка на В Волгограде пройдет XXXIII Международный фестиваль СТЭМов" rel="bookmark">В Волгограде пройдет XXXIII Международный фестиваль СТЭМов</a></h3><time class="rpwe-time published" datetime="2017-03-13T13:18:17+00:00">13.03.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/03/poklonitsya-v-hrame-ilii-proroka/" title="Ссылка на В Волгограде иконе с частицами мощей трех святителей можно поклониться в храме Илии Пророка" rel="bookmark">В Волгограде иконе с частицами мощей трех святителей можно поклониться в храме Илии Пророка</a></h3><time class="rpwe-time published" datetime="2017-03-13T12:48:57+00:00">13.03.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/03/napal-na-taksista-v-volzhskom/" title="Ссылка на Житель Фролово напал на таксиста в Волжском" rel="bookmark">Житель Фролово напал на таксиста в Волжском</a></h3><time class="rpwe-time published" datetime="2017-03-13T12:28:30+00:00">13.03.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/03/menyaetsya-raspisanie-trollejbusa-10/" title="Ссылка на В Волгограде с 13 марта меняется расписание троллейбуса №10" rel="bookmark">В Волгограде с 13 марта меняется расписание троллейбуса №10</a></h3><time class="rpwe-time published" datetime="2017-03-13T12:11:36+00:00">13.03.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/03/sgorel-70-letnij-pensioner/" title="Ссылка на В Волгограде в своей квартире сгорел 70-летний пенсионер" rel="bookmark">В Волгограде в своей квартире сгорел 70-летний пенсионер</a></h3><time class="rpwe-time published" datetime="2017-03-13T11:54:20+00:00">13.03.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/03/v-volgograde-s-1-aprelya-detej-invalidov-budut-kormit-goryachim-besplatno/" title="Ссылка на В Волгограде с 1 апреля детей-инвалидов будут кормить горячим бесплатно" rel="bookmark">В Волгограде с 1 апреля детей-инвалидов будут кормить горячим бесплатно</a></h3><time class="rpwe-time published" datetime="2017-03-13T11:37:44+00:00">13.03.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/03/selhozyarmarki-rabotat-s-1-aprelya/" title="Ссылка на Сельхозярмарки в Волгоградской области будут работать с 1 апреля" rel="bookmark">Сельхозярмарки в Волгоградской области будут работать с 1 апреля</a></h3><time class="rpwe-time published" datetime="2017-03-12T00:00:43+00:00">12.03.2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul><ul class="widget-container"><li id="vslider-widget-39" class="widget vslider-widget"><h3 class="widgettitle">Самое читаемое</h3><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoecontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe a, #Samoe_Chitaemoe a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe { display: none; }    #Samoe_Chitaemoecontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe{ z-index:999;outline:none;}
                #Samoe_Chitaemoecontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoecontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoecontainer .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoecontainer  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe  .cs-prev,#Samoe_Chitaemoe  .cs-next { outline:none; }
                #Samoe_Chitaemoe  .cs-prev,#Samoe_Chitaemoe .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe,#Samoe_Chitaemoe img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoecontainer">
    <div id="Samoe_Chitaemoe">       <a href="http://inter-volgograd.ru/2016/12/gruppa-zlo-o-volgogradskih-deputatah-podozrevaemyh-v-moshennichestve-s-osago-davno-shla-durnaya-slava/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2016%2F12%2Fvv-foto.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="«Группа ЗЛО»: о волгоградских депутатах, подозреваемых в мошенничестве с ОСАГО, давно шла дурная слава" />
                    <span><h4>«Группа ЗЛО»: о волгоградских депутатах, подозреваемых в мошенничестве с ОСАГО, давно шла дурная слава</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-40" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe_1').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoe_1container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe_1 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe_1 a, #Samoe_Chitaemoe_1 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe_1 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe_1 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe_1 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe_1 { display: none; }    #Samoe_Chitaemoe_1container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe_1{ z-index:999;outline:none;}
                #Samoe_Chitaemoe_1container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoe_1container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoe_1container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoe_1container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe_1  .cs-prev,#Samoe_Chitaemoe_1  .cs-next { outline:none; }
                #Samoe_Chitaemoe_1  .cs-prev,#Samoe_Chitaemoe_1 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe_1,#Samoe_Chitaemoe_1 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoe_1container">
    <div id="Samoe_Chitaemoe_1">       <a href="http://inter-volgograd.ru/2017/03/antimonopolnoe-otmeny-marshrutok/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F05%2Fufas.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="В Волгограде антимонопольное управление выступило против отмены маршруток" />
                    <span><h4>В Волгограде антимонопольное управление выступило против отмены маршруток</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-41" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe_2').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoe_2container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe_2 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe_2 a, #Samoe_Chitaemoe_2 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe_2 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe_2 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe_2 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe_2 { display: none; }    #Samoe_Chitaemoe_2container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe_2{ z-index:999;outline:none;}
                #Samoe_Chitaemoe_2container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoe_2container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoe_2container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoe_2container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe_2  .cs-prev,#Samoe_Chitaemoe_2  .cs-next { outline:none; }
                #Samoe_Chitaemoe_2  .cs-prev,#Samoe_Chitaemoe_2 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe_2,#Samoe_Chitaemoe_2 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoe_2container">
    <div id="Samoe_Chitaemoe_2">       <a href="http://inter-volgograd.ru/2017/02/prikovannyj-k-posteli-19-letnij-dmitrij-volodin-zhivet-nadezhdoj-na-lyudskuyu-pomoshh/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F02%2FDima-2-300x225.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Прикованный к постели 19-летний Дмитрий Володин живет надеждой на людскую помощь" />
                    <span><h4>Прикованный к постели 19-летний Дмитрий Володин живет надеждой на людскую помощь</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-43" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe_3').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoe_3container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe_3 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe_3 a, #Samoe_Chitaemoe_3 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe_3 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe_3 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe_3 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe_3 { display: none; }    #Samoe_Chitaemoe_3container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe_3{ z-index:999;outline:none;}
                #Samoe_Chitaemoe_3container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoe_3container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoe_3container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoe_3container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe_3  .cs-prev,#Samoe_Chitaemoe_3  .cs-next { outline:none; }
                #Samoe_Chitaemoe_3  .cs-prev,#Samoe_Chitaemoe_3 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe_3,#Samoe_Chitaemoe_3 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoe_3container">
    <div id="Samoe_Chitaemoe_3">       <a href="http://inter-volgograd.ru/2017/02/v-kalachevskom-rajone-zemelnyj-peredel/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2016%2F07%2Fzemlya.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="В Калачевском районе продолжается большой земельный передел" />
                    <span><h4>В Калачевском районе продолжается большой земельный передел</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="text-137" class="widget widget_text">			<div class="textwidget"><a href="http://volgogradexpo.ru/exhibitions/den_polja_volgogradagro-2017/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/01/220h440_den-polya_2017.gif" alt="agrokrim" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-114" class="widget widget_text">			<div class="textwidget"><a href="http://expocrimea.com/portfolio/vyistavka-agroekspokryim-2017/"><img src="http://inter-volgograd.ru/wp-content/uploads/2016/10/agro-160h100.gif" alt="agrokrim" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-150" class="widget widget_text">			<div class="textwidget"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/03/Afisha-LOVUSHKA.jpg" alt="Lovushka" width="220" height="auto" /></div>
		</li></ul>    
</div><!-- #sidebar-primary -->


<div id="sidebar-secondary">

    <ul class="widget-container"><li id="text-146" class="widget widget_text">			<div class="textwidget"><div class="sdm_download_link"><a href="http://inter-volgograd.ru/?smd_process_download=1&download_id=24128" class="sdm_download green" title="Интер № 9 (1165) от 08 марта 2017" target="_self">Скачать новый номер!</a></div></div>
		</li></ul><ul class="widget-container"><li id="wppb-login-widget-3" class="widget login"><h3 class="widgettitle">Войти</h3><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="loginform" id="loginform" action="http://inter-volgograd.ru/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Имя пользователя или адрес электронной почты </label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Пароль</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Запомнить меня</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button button-primary" value="Войти" />
				<input type="hidden" name="redirect_to" value="http://inter-volgograd.ru/2017/03/priklyucheniya-funtika/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="http://inter-volgograd.ru/2017/03/priklyucheniya-funtika/"/><input type="hidden" name="wppb_lostpassword_url" value="http://inter-volgograd.ru/vosstanovlenie-parolya/"/><input type="hidden" name="wppb_redirect_priority" value=""/><input type="hidden" name="wppb_referer_url" value=""/>
		</form><p class="login-register-lost-password"><a href="http://inter-volgograd.ru/registratsiya-na-sajte/">Регистрация</a> | <a href="http://inter-volgograd.ru/vosstanovlenie-parolya/">Забыли свой пароль?</a></p></div></li></ul><ul class="widget-container"><li id="vslider-widget-29" class="widget vslider-widget"><h3 class="widgettitle">Вопрос экспертам</h3><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#specialisti').coinslider({ width: 220,     height: 140, spw: 7, sph: 5, delay: 3000, sDelay: 30, opacity: 0.7, titleSpeed: 2000, effect: 'fade', navigation: true, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#specialisticontainer {
    margin: 10px 10px 10px 0px;
    float:none;
    }
#specialisti { 
    width: 220px; 
    height: 140px;
    overflow: hidden; 
    position: relative; 
    }
    

    #specialisti a, #specialisti a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #specialisti h4 {
        color: #FFFFFF !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #specialisti .cs-title {
        background: #222222;
        color: #FFFFFF  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #specialisti .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-specialisti { display: none; }    #specialisticontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 0px; float: left; }
       #cs-button-specialisti{ z-index:999;outline:none;}
            #specialisticontainer .cs-buttons { font-size: 0px; margin: 8px 0 0 8px;padding: 8px 8px 8px 5px; float: left; 
                                             background: #dfdfdf;
                                              -webkit-border-radius: 5px;
                                              -moz-border-radius: 5px;
                                              border-radius: 5px;
                                              outline: none !important;
                                            }
                              #specialisticontainer .cs-buttons a { margin-left: 5px; height: 5px; width: 5px; float: left; 
                                               background: #222222;
                                               text-indent: -1000px;
                                               -webkit-border-radius: 5px;
                                                -moz-border-radius: 5px;
                                                border-radius: 5px;
                                                outline: none !important;
                                                                                                }              
                             #specialisticontainer   a.cs-active { background-color: #FFFFFF; outline: none !important;}          
                 #specialisti  .cs-prev,#specialisti  .cs-next { outline:none; }
                #specialisti  .cs-prev,#specialisti .cs-next {font-weight: bold;background: #222222 !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #FFFFFF 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #specialisti,#specialisti img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="specialisticontainer">
    <div id="specialisti">       <a href="" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F04%2FZadaiteVopros.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/voprosy-yuristu/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F01%2FVladimir-Kudryavtsev.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/galina-edigarova/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F04%2FGalinaEdigarova.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/vitalij-osadchij/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F04%2FVitaliiOsadchii.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/armen-oganesyan/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F12%2FArmenOganesyan.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/prava-zayomshhika/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F02%2FMihailAlexeev.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/semejnoe-pravo/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F02%2FSvetlanaKrivobokova.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/shibchenko/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F03%2FShibchenkoTatyana.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/nalogovaya-inspektsiya/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2016%2F02%2FFNS.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/14996-2/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F11%2FTSentr-obshhestvennogo-kontrolya-ZHKH-300x200.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/prochie-voprosy-k-ekspertam/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F10%2Fprochie-voprosy.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="text-147" class="widget widget_text">			<div class="textwidget"><a href="http://inter-volgograd.ru/pismo-v-redaktsiyu/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/02/konvert.jpg" 
alt="pismo" width="220" height="auto" class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="vslider-widget-32" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#KOLONKAREDAKTORAKOVALEVA').coinslider({ width: 220,     height: 300, spw: 7, sph: 5, delay: 3000, sDelay: 30, opacity: 100, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#KOLONKAREDAKTORAKOVALEVAcontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#KOLONKAREDAKTORAKOVALEVA { 
    width: 220px; 
    height: 300px;
    overflow: hidden; 
    position: relative; 
    }
    

    #KOLONKAREDAKTORAKOVALEVA a, #KOLONKAREDAKTORAKOVALEVA a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #KOLONKAREDAKTORAKOVALEVA h4 {
        color: #000000 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #KOLONKAREDAKTORAKOVALEVA .cs-title {
        background: #ffffff;
        color: #000000  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #KOLONKAREDAKTORAKOVALEVA .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-KOLONKAREDAKTORAKOVALEVA { display: none; }    #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-KOLONKAREDAKTORAKOVALEVA{ z-index:999;outline:none;}
                #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #KOLONKAREDAKTORAKOVALEVAcontainer  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #KOLONKAREDAKTORAKOVALEVA  .cs-prev,#KOLONKAREDAKTORAKOVALEVA  .cs-next { outline:none; }
                #KOLONKAREDAKTORAKOVALEVA  .cs-prev,#KOLONKAREDAKTORAKOVALEVA .cs-next {font-weight: bold;background: #ffffff !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #000000 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #KOLONKAREDAKTORAKOVALEVA,#KOLONKAREDAKTORAKOVALEVA img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="KOLONKAREDAKTORAKOVALEVAcontainer">
    <div id="KOLONKAREDAKTORAKOVALEVA">       <a href="http://inter-volgograd.ru/lidiya-kovaleva-glavnyj-redaktor/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F06%2Fkolonka-redaktora-Kovaleva111.jpg&amp;w=220&amp;h=300&amp;zc=1&amp;q=80" style="width:220px;height:300px;" alt="<strong>О нас, женщинах</strong>" />
                    <span><h4><strong>О нас, женщинах</strong></h4>В день чудесного праздника весны хочу рассказать одну историю, герои которой живут в нашей области. Не буду указывать город и фамилию, это очень личная тема, только скажу, что глава этой семьи — православный священник. Началось с того, что в общественную организацию, которую он возглавляет, на работу устроилась женщина. Она рассказала, что они с мужем состоят в браке давно...</span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-47" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#KOLONKAREDAKTORA').coinslider({ width: 220,     height: 300, spw: 7, sph: 5, delay: 3000, sDelay: 30, opacity: 100, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#KOLONKAREDAKTORAcontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#KOLONKAREDAKTORA { 
    width: 220px; 
    height: 300px;
    overflow: hidden; 
    position: relative; 
    }
    

    #KOLONKAREDAKTORA a, #KOLONKAREDAKTORA a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #KOLONKAREDAKTORA h4 {
        color: #000000 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #KOLONKAREDAKTORA .cs-title {
        background: #ffffff;
        color: #000000  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 13px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #KOLONKAREDAKTORA .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-KOLONKAREDAKTORA { display: none; }    #KOLONKAREDAKTORAcontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-KOLONKAREDAKTORA{ z-index:999;outline:none;}
                #KOLONKAREDAKTORAcontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #KOLONKAREDAKTORAcontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #KOLONKAREDAKTORAcontainer .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #KOLONKAREDAKTORAcontainer  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #KOLONKAREDAKTORA  .cs-prev,#KOLONKAREDAKTORA  .cs-next { outline:none; }
                #KOLONKAREDAKTORA  .cs-prev,#KOLONKAREDAKTORA .cs-next {font-weight: bold;background: #ffffff !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #000000 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #KOLONKAREDAKTORA,#KOLONKAREDAKTORA img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="KOLONKAREDAKTORAcontainer">
    <div id="KOLONKAREDAKTORA">       <a href="http://inter-volgograd.ru/kolonka-alevtiny-gagarinoj-2/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2016%2F08%2FKolonka-alevtiny-gagarinoj.jpg&amp;w=220&amp;h=300&amp;zc=1&amp;q=80" style="width:220px;height:300px;" alt="<strong>Миллионы в промилле</strong>" />
                    <span><h4><strong>Миллионы в промилле</strong></h4>На недавнем заседании облдумы по корректировке бюджета состоялся любопытный спор. Его предметом стала сумма в 10,5 миллионов рублей, которую казна выделит на организацию при одном из местных наркологических стационаров нового вытрезвителя. Учреждение создадут специально к чемпионату мира 2018 года...</span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widgettitle">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">гость</span> к записи <a href="http://inter-volgograd.ru/2017/03/zlachnoe-mesto/#comment-96804">Рядом со школой в Калачевском районе Волгоградской области находится злачное место</a></li><li class="recentcomments"><span class="comment-author-link">Умник</span> к записи <a href="http://inter-volgograd.ru/2017/03/zlachnoe-mesto/#comment-96661">Рядом со школой в Калачевском районе Волгоградской области находится злачное место</a></li><li class="recentcomments"><span class="comment-author-link">Ирина</span> к записи <a href="http://inter-volgograd.ru/2017/03/zlachnoe-mesto/#comment-96660">Рядом со школой в Калачевском районе Волгоградской области находится злачное место</a></li><li class="recentcomments"><span class="comment-author-link">Нина</span> к записи <a href="http://inter-volgograd.ru/2017/03/zlachnoe-mesto/#comment-96659">Рядом со школой в Калачевском районе Волгоградской области находится злачное место</a></li><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="http://inter-volgograd.ru/2017/03/zlachnoe-mesto/#comment-96658">Рядом со школой в Калачевском районе Волгоградской области находится злачное место</a></li></ul></li></ul><ul class="widget-container"><li id="text-100" class="widget widget_text">			<div class="textwidget"><a href="http://inter-volgograd.ru/2016/11/avarijnye-sluzhby-volgograda/"><img src="http://inter-volgograd.ru/wp-content/uploads/2016/12/Avarijnye-sluzhby-Volgograda.jpg" 
alt="avariinie sluzbi volg" width="220" height="auto" class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-135" class="widget widget_text"><h3 class="widgettitle">Лучший комментарий</h3>			<div class="textwidget"><div class="comment-author vcard"><a href="http://inter-volgograd.ru/2017/02/23733"><cite class="fn">Александра</cite><span class="says">:</span></div>
<div class="comment-author vcard">Согласна с автором: объяснить старикам, что вчера вы были достойны льгот за свое славное трудовое прошлое. а сегодня нет, невозможно! Пусть их больше не применяют, раз так обеднел регион, но тем, у кого они были. надо вернуть выплату и льготу на проезд.<br>
<hr>
к статье:  <em>Жители Волгоградской области просят вернуть льготы региональным ветеранам труда<em></a></div></div>
		</li></ul><ul class="widget-container"><li id="calendar-6" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Март 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://inter-volgograd.ru/2017/02/">&laquo; Фев</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://inter-volgograd.ru/2017/03/01/" aria-label="Записи, опубликованные 01.03.2017">1</a></td><td><a href="http://inter-volgograd.ru/2017/03/02/" aria-label="Записи, опубликованные 02.03.2017">2</a></td><td><a href="http://inter-volgograd.ru/2017/03/03/" aria-label="Записи, опубликованные 03.03.2017">3</a></td><td>4</td><td><a href="http://inter-volgograd.ru/2017/03/05/" aria-label="Записи, опубликованные 05.03.2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://inter-volgograd.ru/2017/03/06/" aria-label="Записи, опубликованные 06.03.2017">6</a></td><td><a href="http://inter-volgograd.ru/2017/03/07/" aria-label="Записи, опубликованные 07.03.2017">7</a></td><td><a href="http://inter-volgograd.ru/2017/03/08/" aria-label="Записи, опубликованные 08.03.2017">8</a></td><td><a href="http://inter-volgograd.ru/2017/03/09/" aria-label="Записи, опубликованные 09.03.2017">9</a></td><td><a href="http://inter-volgograd.ru/2017/03/10/" aria-label="Записи, опубликованные 10.03.2017">10</a></td><td><a href="http://inter-volgograd.ru/2017/03/11/" aria-label="Записи, опубликованные 11.03.2017">11</a></td><td><a href="http://inter-volgograd.ru/2017/03/12/" aria-label="Записи, опубликованные 12.03.2017">12</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://inter-volgograd.ru/2017/03/13/" aria-label="Записи, опубликованные 13.03.2017">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li></ul><ul class="widget-container"><li id="text-79" class="widget widget_text">			<div class="textwidget"><a href="http://spravo.com/"><img src="http://inter-volgograd.ru/wp-content/uploads/2016/10/logo-dlya-sajta-inter.jpg" alt="dncj5i2f986n6q8v_170x173" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-54" class="widget widget_text">			<div class="textwidget"><a href="http://all-currency.ru" title="Курсы валют">
<img src="http://all-currency.ru/make-images/informer-d-200x100-multi.php?code=R01239&val=EUR" alt="Курс Евро - рубль" 
border="0"></a></div>
		</li></ul><ul class="widget-container"><li id="text-56" class="widget widget_text">			<div class="textwidget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-25Gn5gb5SsIH5n" class="gsInformer" style="width:270px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/5089/" target="_blank">Погода в Волгограде</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-

mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/5089/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=25Gn5gb5SsIH5n" type="text/javascript"></script>
<!-- Gismeteo informer END --></div>
		</li></ul>	
    
</div><!-- #sidebar-secondary -->        
                
    </div><!-- #main -->		    
<input type="hidden" name="pQX6qwvCMtvb" id="pQX6qwvCMtvb" />
<script type="text/javascript">
function f6ThNlnQFxbCm() {
	var o=document.getElementById("pQX6qwvCMtvb");
	o.value="G5wORtAMh26g";
}
var b8w0MVgnPQuDi = document.getElementById("submit");
if (b8w0MVgnPQuDi) {
	var cPctVG33MEbpo = document.getElementById("pQX6qwvCMtvb");
	var ppPuiAUUjdfVf = b8w0MVgnPQuDi.parentNode;
	ppPuiAUUjdfVf.appendChild(cPctVG33MEbpo, b8w0MVgnPQuDi);
	addHandler(b8w0MVgnPQuDi, "mousedown", f6ThNlnQFxbCm);
	addHandler(b8w0MVgnPQuDi, "keypress", f6ThNlnQFxbCm);
}
</script>
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li id="text-58" class="widget widget_text">			<div class="textwidget"><p style="font-size: x-large"> 18+ </p></div>
		</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="text-59" class="widget widget_text">			<div class="textwidget"></div>
		</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="text-60" class="widget widget_text">			<div class="textwidget"></div>
		</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
            <ul class="widget-container"><li id="search-7" class="widget widget_search"> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://inter-volgograd.ru/"> 
        <input type="text" value="Поиск" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Поиск';}"  
            onfocus="if (this.value == 'Поиск') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul>        </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="http://inter-volgograd.ru/">ИНТЕР</a> 
        </div>
        
                
        <div id="credits"><a href="http://templatelab.ru/">Templatelab</a> | Designed by: <a href="http://suv.reviewitonline.net/">Best SUV</a> | Thanks to <a href="http://suv.reviewitonline.net/lexus-suv/">Lexus SUV</a>, <a href="http://suv.reviewitonline.net/safest-suvs/">Safest SUVs</a> and <a href="http://suv.reviewitonline.net/nissan-suv/nissan-rogue/">Nissan Rogue</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

/* ]]> */
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50020893-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77056505-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30478627 = new Ya.Metrika({
                    id:30478627,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30478627" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37055155 = new Ya.Metrika({
                    id:37055155,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37055155" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060794 = new Ya.Metrika({
                    id:42060794,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060794" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div style="text-align: center">WordPress: 71.38MB  |  MySQL:94 | 0,783sec</div></body>
</html>
//VK 230914