﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3571815962562942",
    enable_page_level_ads: true
  });
</script>
<meta http-equiv=”Content-Type” content=”text/html; charset=UTF-8” />

<link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="http://inter-volgograd.ru/wp-content/themes/StoryMag/style.css" type="text/css" media="screen, projection" />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>	
<script src="/../js/jquery.js"></script>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>В Волгоградской области мошенники рассылают письма о наличии судебной задолженности - ИНТЕР</title>
<meta name="description" content="ФССП предупреждает: мошенники массово рассылают письма о наличии судебной задолженности, содержащих ссылки на вредоносный код."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="ФССП, Волгоградская, область, мошеннические, письма"/>
<link rel="canonical" href="http://inter-volgograd.ru/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В Волгоградской области мошенники рассылают письма о наличии судебной задолженности - ИНТЕР" />
<meta property="og:description" content="ФССП предупреждает: мошенники массово рассылают письма о наличии судебной задолженности, содержащих ссылки на вредоносный код." />
<meta property="og:url" content="http://inter-volgograd.ru/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/" />
<meta property="og:site_name" content="ИНТЕР" />
<meta property="article:tag" content="yandex" />
<meta property="article:section" content="Правовое поле" />
<meta property="article:published_time" content="2017-02-10T14:48:20+03:00" />
<meta property="article:modified_time" content="2017-02-10T14:51:49+03:00" />
<meta property="og:updated_time" content="2017-02-10T14:51:49+03:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ИНТЕР &raquo; Лента комментариев к &laquo;В Волгоградской области мошенники рассылают письма о наличии судебной задолженности&raquo;" href="http://inter-volgograd.ru/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/inter-volgograd.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://inter-volgograd.ru/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='http://inter-volgograd.ru/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sphinxStyleSheets-css'  href='http://inter-volgograd.ru/wp-content/plugins/wordpress-sphinx-plugin/templates/sphinxsearch.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='http://inter-volgograd.ru/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=2.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-content/themes/StoryMag/lib/js/superfish.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/inter-volgograd.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-content/plugins/vslider/js/vslider.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://inter-volgograd.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inter-volgograd.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://inter-volgograd.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://inter-volgograd.ru/?p=23729' />
<link rel="alternate" type="application/json+oembed" href="http://inter-volgograd.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finter-volgograd.ru%2F2017%2F02%2Fpisma-o-nalichii-sudebnoj-zadolzhennosti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://inter-volgograd.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finter-volgograd.ru%2F2017%2F02%2Fpisma-o-nalichii-sudebnoj-zadolzhennosti%2F&#038;format=xml" />

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
<link rel="shortcut icon" href="http://inter-volgograd.ru/wp-content/uploads/2015/06/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="ИНТЕР RSS Feed" href="http://inter-volgograd.ru/feed/" />
<link rel="pingback" href="http://inter-volgograd.ru/xmlrpc.php" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://inter-volgograd.ru/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://inter-volgograd.ru/wp-content/uploads/2015/06/fon1.jpg'); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
</style>

</head>

<body class="single single-post postid-23729 single-format-standard custom-background">

<div id="container">

    <div id="header">
    
        <div class="logo">
         
            <a href="http://inter-volgograd.ru"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/01/LOGO2_Index-2.gif" alt="ИНТЕР" title="ИНТЕР" /></a>
         
        </div><!-- .logo -->

<div class="rek1">
<div><strong><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#rek1').coinslider({ width: 250,     height: 100, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.7, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#rek1container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#rek1 { 
    width: 250px; 
    height: 100px;
    overflow: hidden; 
    position: relative; 
    }
    

    #rek1 a, #rek1 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #rek1 h4 {
        color: #FFFFFF !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #rek1 .cs-title {
        background: #222222;
        color: #FFFFFF  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #rek1 .cs-title{ position:absolute;
    width: 240px; padding: 10px;        }
    #cs-buttons-rek1 { display: none; }    #rek1container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-rek1{ z-index:999;outline:none;}
                #rek1container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #rek1container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #rek1container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #rek1container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #rek1  .cs-prev,#rek1  .cs-next { outline:none; }
                #rek1  .cs-prev,#rek1 .cs-next {font-weight: bold;background: #222222 !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #FFFFFF 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #rek1,#rek1 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="rek1container">
    <div id="rek1">       <a href="http://inter-volgograd.ru/voprosy-yuristu/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F06%2FYUristy.jpg&amp;w=250&amp;h=100&amp;zc=1&amp;q=80" style="width:250px;height:100px;" alt="" />
                </a>
    </div></div></strong></div>
</div>	

<div class="rek2">
<div><strong><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#rek2').coinslider({ width: 500,     height: 100, spw: 7, sph: 5, delay: 5000, sDelay: 0, opacity: 0.7, titleSpeed: 0, effect: 'fade', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#rek2container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#rek2 { 
    width: 500px; 
    height: 100px;
    overflow: hidden; 
    position: relative; 
    }
    

    #rek2 a, #rek2 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #rek2 h4 {
        color: #FFFFFF !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #rek2 .cs-title {
        background: #222222;
        color: #FFFFFF  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #rek2 .cs-title{ position:absolute;
    width: 490px; padding: 10px;        }
    #cs-buttons-rek2 { display: none; }    #rek2container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-rek2{ z-index:999;outline:none;}
                #rek2container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #rek2container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #rek2container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #rek2container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #rek2  .cs-prev,#rek2  .cs-next { outline:none; }
                #rek2  .cs-prev,#rek2 .cs-next {font-weight: bold;background: #222222 !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #FFFFFF 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #rek2,#rek2 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="rek2container">
    <div id="rek2">       <a href="http://inter-volgograd.ru/kontakty" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F01%2Fpodpiska-sajt-1.jpg&amp;w=500&amp;h=100&amp;zc=1&amp;q=80" style="width:500px;height:100px;" alt="" />
                </a>
    </div></div></strong></div>
</div>


<form role="search" method="get" id="searchform" class="searchform" action="http://inter-volgograd.ru">
<input type="text" value="" name="s" id="s">
<input type="submit" id="searchsubmit" value="Поиск">
</form>

		
        <div class="header-right">
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-primary-container"><ul id="menu-menyu-1" class="menus menu-primary"><li id="menu-item-3837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3837"><a href="http://inter-volgograd.ru/">Главная</a></li>
<li id="menu-item-4177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4177"><a href="http://inter-volgograd.ru/arhiv/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-4178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4178"><a href="http://inter-volgograd.ru/arhiv/2009-2/">2009</a></li>
	<li id="menu-item-4179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4179"><a href="http://inter-volgograd.ru/arhiv/2010-2/">2010</a></li>
	<li id="menu-item-4180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4180"><a href="http://inter-volgograd.ru/arhiv/2011-2/">2011</a></li>
</ul>
</li>
<li id="menu-item-3838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3838"><a href="http://inter-volgograd.ru/voprosy-yuristu/">Вопросы юристу</a></li>
<li id="menu-item-3839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3839"><a href="http://inter-volgograd.ru/kontakty/">Контакты</a></li>
<li id="menu-item-5396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5396"><a href="http://inter-volgograd.ru/uslugi-prajs/">Услуги, прайс</a></li>
<li id="menu-item-3841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3841"><a href="http://inter-volgograd.ru/poryadok-ispolzovaniya-informatsii/">Порядок использования информации</a></li>
</ul></div>              <!--.primary menu--> 	
                </div>
        
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-menyu-2" class="menus menu-secondary"><li id="menu-item-4164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4164"><a href="http://inter-volgograd.ru/category/ekonomika-apk/">АПК</a></li>
<li id="menu-item-4649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4649"><a href="http://inter-volgograd.ru/category/biznes/">Бизнес</a></li>
<li id="menu-item-4165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4165"><a href="http://inter-volgograd.ru/category/gorodskaya-sreda/">Городская среда</a></li>
<li id="menu-item-14660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14660"><a href="http://inter-volgograd.ru/category/detskoe-vremya/">Детское время</a></li>
<li id="menu-item-4166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4166"><a href="http://inter-volgograd.ru/category/zhkh/">ЖКХ</a></li>
<li id="menu-item-23563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23563"><a href="http://inter-volgograd.ru/category/kollaps/">Коллапс</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4213"><a href="http://inter-volgograd.ru/category/kriminal/">Криминал</a></li>
<li id="menu-item-4621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4621"><a href="http://inter-volgograd.ru/category/kultura/">Культура</a></li>
<li id="menu-item-4167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4167"><a href="http://inter-volgograd.ru/category/lyudi-dela/">Люди дела</a></li>
<li id="menu-item-4576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4576"><a href="http://inter-volgograd.ru/category/nashi-partnery/">Наши партнеры</a></li>
<li id="menu-item-13626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13626"><a href="http://inter-volgograd.ru/category/nashi-proekty/">Наши проекты</a></li>
<li id="menu-item-23564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23564"><a href="http://inter-volgograd.ru/category/neformat/">Неформат</a></li>
<li id="menu-item-4170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4170"><a href="http://inter-volgograd.ru/category/politika/">Политика</a></li>
<li id="menu-item-4171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4171"><a href="http://inter-volgograd.ru/category/prava-avtomobilista/">Права автомобилиста</a></li>
<li id="menu-item-4172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4172"><a href="http://inter-volgograd.ru/category/zashhita-prav-potrebitelya/">Права потребителя</a></li>
<li id="menu-item-4173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4173"><a href="http://inter-volgograd.ru/category/pravovoe-pole/">Правовое поле</a></li>
<li id="menu-item-21650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21650"><a href="http://inter-volgograd.ru/category/priemnoj-seme/">Приемной семье</a></li>
<li id="menu-item-23565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23565"><a href="http://inter-volgograd.ru/category/proisshestviya/">Происшествия</a></li>
<li id="menu-item-4174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4174"><a href="http://inter-volgograd.ru/category/raznoe/">Разное</a></li>
<li id="menu-item-4175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4175"><a href="http://inter-volgograd.ru/category/sotsium/">Социум</a></li>
<li id="menu-item-23566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23566"><a href="http://inter-volgograd.ru/category/sport/">Спорт</a></li>
<li id="menu-item-4169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4169"><a href="http://inter-volgograd.ru/category/ekologiya/">Экология</a></li>
<li id="menu-item-5993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5993"><a href="http://inter-volgograd.ru/category/ekonomika/">Экономика</a></li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    	
	</body>
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-23729 type-post status-publish format-standard hentry category-pravovoe-pole tag-yandex" id="post-23729">
        
        <div class="postmeta-primary">
    
            <span class="meta_date">10.02.2017</span>
           &nbsp; <span class="meta_categories"><a href="http://inter-volgograd.ru/category/pravovoe-pole/" rel="category tag">Правовое поле</a></span>
		   
		   &nbsp;  <span class="meta_author">Галина Гунькина</span>
    
                 &nbsp; <span class="meta_comments"><a href="http://inter-volgograd.ru/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/#respond">Нет комментариев</a></span> 
        </div>
        
        <h2 class="title">В Волгоградской области мошенники рассылают письма о наличии судебной задолженности</h2>

        <div class="entry clearfix">
            
                        
            <p>Федеральная служба судебных приставов предупреждает: мошенники массово рассылают письма о наличии судебной задолженности, содержащие ссылки на вредоносный код.</p>
<p>Текст письма сообщения может выглядеть следующим образом:<span id="more-23729"></span></p>
<p>«Добрый день, Федеральная служба судебных приставов РФ извещает вас о необходимости срочного погашения вашего долга до 11.02.2017. В случае невозврата долга будет произведена процедура ареста и изъятия имущества неплательщика. Подробную информацию о судебном решении по вашей задолженности вы сможете найти в постановлении: http://fssprus.ru/documents/2017/02/d2123bdd0c&#8230; С наилучшими пожеланиями,ФССП России. Это письмо было сформировано автоматически, отвечать на него не нужно. По любым вопросам вы можете обращаться по телефону горячей линии 8 800 250 39 32 (звонок бесплатный) либо через личный кабинет на сайте http://fssprus.ru.»</p>
<p>При переходе по ссылке указанной в тексте письма предлагается загрузить архивный файл содержащий вирус, который может не детектироваться современными антивирусными средствами.</p>
<p>– Скачивая такой архив вы подвергаете свой компьютер опасности заражения, – предупреждает пресс-служба УФССП России по Волгоградской области.</p>
<p>В случае заражения компьютера, ФССП России рекомендует обращаться в правоохранительные органы.</p>
    
	<div> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!— Интер низ статьи —>
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-3626079438734270"
     data-ad-slot="1090072946"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	
        </div>
        
        <div class="postmeta-secondary"><span class="meta_tags"><a href="http://inter-volgograd.ru/tag/yandex/" rel="tag">yandex</a></span></div> 
        
    
    </div><!-- Post ID 23729 -->
    
    <div class="similar_records">
<h3>Похожие записи:</h3>
<ul>            <li><a href="http://inter-volgograd.ru/2015/08/vopros-intera-volgogradskim-ekspertam-nado-li-unichtozhat-sanktsionnye-produkty-pitaniya/" rel="bookmark" title="Санкционные продукты: раздавать или уничтожать?">Санкционные продукты: раздавать или уничтожать?</a></li>
                    <li><a href="http://inter-volgograd.ru/2016/02/v-svetlom-yaru-ooo-vosstanovlenie-zaplatit-90-tysyach-rublej-za-volokitu-s-dokumentatsiej-po-pereseleniyu-iz-avarijnogo-zhilya/" rel="bookmark" title="В Светлом Яру ООО «Восстановление» заплатит 90 тысяч рублей за волокиту с документацией по переселению из аварийного жилья">В Светлом Яру ООО «Восстановление» заплатит 90 тысяч рублей за волокиту с документацией по переселению из аварийного жилья</a></li>
                    <li><a href="http://inter-volgograd.ru/2014/12/v-volgogradskoj-oblasti-prokuratura-zastavila-chinovnikov-pereehat-iz-zdaniya-detsada/" rel="bookmark" title="В Волгоградской области прокуратура заставила чиновников переехать из здания детсада">В Волгоградской области прокуратура заставила чиновников переехать из здания детсада</a></li>
                    <li><a href="http://inter-volgograd.ru/2016/04/s-1-iyulya-dlya-volgogradtsev-zarabotayut-elektronnye-reestry-notariata-2/" rel="bookmark" title="С 1 июля для волгоградцев заработают электронные реестры нотариата">С 1 июля для волгоградцев заработают электронные реестры нотариата</a></li>
                    <li><a href="http://inter-volgograd.ru/2016/05/v-volgogradskoj-oblasti-ocherednoj-grantovyj-skandal/" rel="bookmark" title="В Волгоградской области – очередной «грантовый» скандал">В Волгоградской области – очередной «грантовый» скандал</a></li>
        </ul></div>

<center>
<div id="subscribe_links">
 <a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="http://vk.com/share.php?url=http://inter-volgograd.ru/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/&title=В Волгоградской области мошенники рассылают письма о наличии судебной задолженности&description=<p>Федеральная служба судебных приставов предупреждает: мошенники массово рассылают письма о наличии судебной задолженности, содержащие ссылки на вредоносный код. Текст письма сообщения может выглядеть следующим образом: «Добрый день, Федеральная служба судебных приставов РФ извещает вас о необходимости срочного погашения вашего долга до 11.02.2017. В случае невозврата долга будет произведена процедура ареста и изъятия имущества неплательщика. Подробную</p>
&image=&noparse=true"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/vkontakte.png"></a>
 
<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http://inter-volgograd.ru/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/facebook.png"></a>
 
<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" rel="nofollow" href="https://twitter.com/share?url=http://inter-volgograd.ru/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/&text=В Волгоградской области мошенники рассылают письма о наличии судебной задолженности"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/twitter.png"></a>
 
<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="https://plus.google.com/share?url=http://inter-volgograd.ru/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/googleplus.png"></a>

<a target="_blank" rel="nofollow" onclick="popupWin = window.open(this.href, 'vkontakte', 'width=550,height=400,top='+((screen.height-400)/2)+',left='+((screen.width-550)/2)+',location=no'); popupWin.focus(); return false;" href="http://ok.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://inter-volgograd.ru/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/"><img src="http://inter-volgograd.ru/wp-content/uploads/social-buttons/odnoklassniki.png"></a>
 </div>
</center>
<br>
           
    
    	
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://inter-volgograd.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p style="clear: both;" class="subscribe-to-comments">
			<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
			<label for="subscribe">Уведомить меня о новых комментариях через e-mail</label>
			</p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='23729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><noscript><strong><u><font color="red" size="5">Пожалуйста, включите JavaScript в Вашем обозревателе для того, чтобы оставить комментарий!</font></u></strong></noscript>				</form>
					</div><!-- #respond -->
		            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">


    <ul class="widget-container"><li id="s2_form_widget-4" class="widget s2_form_widget"><h3 class="widgettitle">Подписка</h3><div class="search"><form method="post" action="http://inter-volgograd.ru/podpiska/"><input type="hidden" name="ip" value="54.224.77.253" /><span style="display:none !important"><label for="name">Leave Blank:</label><input type="text" id="name" name="name" /><label for="uri">Do Not Change:</label><input type="text" id="uri" name="uri" value="http://" /></span><p><label for="s2email">Ваш адрес электронной почты:</label><br /><input type="text" name="email" id="s2email" value="Введите адрес e-mail..." size="20" onfocus="if (this.value == 'Введите адрес e-mail...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Введите адрес e-mail...';}" /></p><p><input type="submit" name="subscribe" value="Подписаться" />&nbsp;<input type="submit" name="unsubscribe" value="Отписаться" /></p></form>
</div></li></ul><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<ul class="widget-container"><li id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><h3 class="widgettitle">Последние новости</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/02/v-vyhodnye-v-volgogradskoj-oblasti-projdet-dva-sportivnyh-prazdnika/" title="Ссылка на В выходные в Волгоградской области пройдет два спортивных праздника" rel="bookmark">В выходные в Волгоградской области пройдет два спортивных праздника</a></h3><time class="rpwe-time published" datetime="2017-02-10T17:00:22+00:00">10.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/02/priem-grazhdan/" title="Ссылка на В Серафимовичском районе состоится личный прием граждан" rel="bookmark">В Серафимовичском районе состоится личный прием граждан</a></h3><time class="rpwe-time published" datetime="2017-02-10T16:44:37+00:00">10.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/02/dyadyu-zhdet-sud/" title="Ссылка на В Волгограде дядю, надругавшегося над 7-летней племянницей, ждет суд" rel="bookmark">В Волгограде дядю, надругавшегося над 7-летней племянницей, ждет суд</a></h3><time class="rpwe-time published" datetime="2017-02-10T16:36:47+00:00">10.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/02/tarify-na-uslugi-zhkh-vyrastut/" title="Ссылка на В Волжском тарифы на услуги ЖКХ вырастут на  4,2 %" rel="bookmark">В Волжском тарифы на услуги ЖКХ вырастут на  4,2 %</a></h3><time class="rpwe-time published" datetime="2017-02-10T16:20:04+00:00">10.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/02/23733/" title="Ссылка на Жители Волгоградской области просят вернуть льготы региональным ветеранам труда" rel="bookmark">Жители Волгоградской области просят вернуть льготы региональным ветеранам труда</a></h3><time class="rpwe-time published" datetime="2017-02-10T15:35:21+00:00">10.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/02/umy-volgogradtsev-vremennogo-rezhima/" title="Ссылка на Волгоградцы разделились на два лагеря по поводу перевода стрелок часов" rel="bookmark">Волгоградцы разделились на два лагеря по поводу перевода стрелок часов</a></h3><time class="rpwe-time published" datetime="2017-02-10T15:13:35+00:00">10.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/02/vas-snimaet-kamera/" title="Ссылка на Суды Волгоградской области: улыбайтесь – вас снимает камера" rel="bookmark">Суды Волгоградской области: улыбайтесь – вас снимает камера</a></h3><time class="rpwe-time published" datetime="2017-02-10T14:28:17+00:00">10.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/02/vystupit-russkij-paganini/" title="Ссылка на В Волгограде выступит «русский Паганини»" rel="bookmark">В Волгограде выступит «русский Паганини»</a></h3><time class="rpwe-time published" datetime="2017-02-10T14:23:16+00:00">10.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/02/23723/" title="Ссылка на Волгоградских аграриев предупредили о будущем росте цен на горюче-смазочные материалы" rel="bookmark">Волгоградских аграриев предупредили о будущем росте цен на горюче-смазочные материалы</a></h3><time class="rpwe-time published" datetime="2017-02-10T14:19:14+00:00">10.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://inter-volgograd.ru/2017/02/vyplat-po-osago/" title="Ссылка на Лидеры гражданских судебных споров в Волгоградской области – о взыскании коммунальных платежей и  выплат по ОСАГО" rel="bookmark">Лидеры гражданских судебных споров в Волгоградской области – о взыскании коммунальных платежей и  выплат по ОСАГО</a></h3><time class="rpwe-time published" datetime="2017-02-10T13:50:20+00:00">10.02.2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></li></ul><ul class="widget-container"><li id="vslider-widget-39" class="widget vslider-widget"><h3 class="widgettitle">Самое читаемое</h3><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoecontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe a, #Samoe_Chitaemoe a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe { display: none; }    #Samoe_Chitaemoecontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe{ z-index:999;outline:none;}
                #Samoe_Chitaemoecontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoecontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoecontainer .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoecontainer  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe  .cs-prev,#Samoe_Chitaemoe  .cs-next { outline:none; }
                #Samoe_Chitaemoe  .cs-prev,#Samoe_Chitaemoe .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe,#Samoe_Chitaemoe img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoecontainer">
    <div id="Samoe_Chitaemoe">       <a href="http://inter-volgograd.ru/2017/02/viktor-bankin-chernyj-par-ogromnaya-problema-kotoruyu-my-vyrashhivaem-svoimi-rukami/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F01%2FIMG_9659-300x200.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Виктор Банькин: «Черный пар – огромная проблема, которую мы «выращиваем» своими руками»" />
                    <span><h4>Виктор Банькин: «Черный пар – огромная проблема, которую мы «выращиваем» своими руками»</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-40" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe_1').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoe_1container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe_1 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe_1 a, #Samoe_Chitaemoe_1 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe_1 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe_1 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe_1 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe_1 { display: none; }    #Samoe_Chitaemoe_1container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe_1{ z-index:999;outline:none;}
                #Samoe_Chitaemoe_1container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoe_1container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoe_1container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoe_1container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe_1  .cs-prev,#Samoe_Chitaemoe_1  .cs-next { outline:none; }
                #Samoe_Chitaemoe_1  .cs-prev,#Samoe_Chitaemoe_1 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe_1,#Samoe_Chitaemoe_1 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoe_1container">
    <div id="Samoe_Chitaemoe_1">       <a href="http://inter-volgograd.ru/2017/02/praktika-rassledovaniya-dtp/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F02%2Fdtp-mvd-1-e1485934735350-300x217.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Практика расследования ДТП показывает: закон, что дышло…" />
                    <span><h4>Практика расследования ДТП показывает: закон, что дышло…</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-41" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe_2').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoe_2container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe_2 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe_2 a, #Samoe_Chitaemoe_2 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe_2 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe_2 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe_2 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe_2 { display: none; }    #Samoe_Chitaemoe_2container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe_2{ z-index:999;outline:none;}
                #Samoe_Chitaemoe_2container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoe_2container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoe_2container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoe_2container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe_2  .cs-prev,#Samoe_Chitaemoe_2  .cs-next { outline:none; }
                #Samoe_Chitaemoe_2  .cs-prev,#Samoe_Chitaemoe_2 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe_2,#Samoe_Chitaemoe_2 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoe_2container">
    <div id="Samoe_Chitaemoe_2">       <a href="http://inter-volgograd.ru/2017/02/sobytiya-volgograda-i-oblasti-9-15-fevralya/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F07%2Fvolgograd.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="События Волгограда и области: 9-15 февраля" />
                    <span><h4>События Волгограда и области: 9-15 февраля</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-43" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#Samoe_Chitaemoe_3').coinslider({ width: 220,     height: 180, spw: 7, sph: 5, delay: 3000, sDelay: 0, opacity: 0.9, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#Samoe_Chitaemoe_3container {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#Samoe_Chitaemoe_3 { 
    width: 220px; 
    height: 180px;
    overflow: hidden; 
    position: relative; 
    }
    

    #Samoe_Chitaemoe_3 a, #Samoe_Chitaemoe_3 a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #Samoe_Chitaemoe_3 h4 {
        color: #111111 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #Samoe_Chitaemoe_3 .cs-title {
        background: #FFFFFF;
        color: #111111  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #Samoe_Chitaemoe_3 .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-Samoe_Chitaemoe_3 { display: none; }    #Samoe_Chitaemoe_3container .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-Samoe_Chitaemoe_3{ z-index:999;outline:none;}
                #Samoe_Chitaemoe_3container .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #Samoe_Chitaemoe_3container .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #Samoe_Chitaemoe_3container .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #Samoe_Chitaemoe_3container  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #Samoe_Chitaemoe_3  .cs-prev,#Samoe_Chitaemoe_3  .cs-next { outline:none; }
                #Samoe_Chitaemoe_3  .cs-prev,#Samoe_Chitaemoe_3 .cs-next {font-weight: bold;background: #FFFFFF !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #111111 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #Samoe_Chitaemoe_3,#Samoe_Chitaemoe_3 img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="Samoe_Chitaemoe_3container">
    <div id="Samoe_Chitaemoe_3">       <a href="http://inter-volgograd.ru/2017/02/elizaveta-kachurak-voshla-v-komandu-dimy-bilana/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F02%2FBEr91VNbYMI-265x300.jpg&amp;w=220&amp;h=180&amp;zc=1&amp;q=80" style="width:220px;height:180px;" alt="Волгоградка Елизавета Качурак вошла в команду Димы Билана на шоу «Голос. Дети»" />
                    <span><h4>Волгоградка Елизавета Качурак вошла в команду Димы Билана на шоу «Голос. Дети»</h4></span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="text-137" class="widget widget_text">			<div class="textwidget"><a href="http://volgogradexpo.ru/exhibitions/den_polja_volgogradagro-2017/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/01/220h440_den-polya_2017.gif" alt="agrokrim" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-114" class="widget widget_text">			<div class="textwidget"><a href="http://expocrimea.com/portfolio/vyistavka-agroekspokryim-2017/"><img src="http://inter-volgograd.ru/wp-content/uploads/2016/10/agro-160h100.gif" alt="agrokrim" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul>    
</div><!-- #sidebar-primary -->


<div id="sidebar-secondary">

    <ul class="widget-container"><li id="text-146" class="widget widget_text">			<div class="textwidget"><div class="sdm_download_link"><a href="http://inter-volgograd.ru/?smd_process_download=1&download_id=23691" class="sdm_download green" title="Интер № 5 (1161) от 09 февраля 2017" target="_self">Скачать новый номер!</a></div></div>
		</li></ul><ul class="widget-container"><li id="wppb-login-widget-3" class="widget login"><h3 class="widgettitle">Войти</h3><div id="wppb-login-wrap" class="wppb-user-forms">
		<form name="loginform" id="loginform" action="http://inter-volgograd.ru/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Имя пользователя или адрес электронной почты </label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Пароль</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Запомнить меня</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Войти" />
				<input type="hidden" name="redirect_to" value="http://inter-volgograd.ru/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/" />
			</p>
			<input type="hidden" name="wppb_login" value="true"/><input type="hidden" name="wppb_form_location" value="widget"/><input type="hidden" name="wppb_request_url" value="http://inter-volgograd.ru/2017/02/pisma-o-nalichii-sudebnoj-zadolzhennosti/"/><input type="hidden" name="wppb_lostpassword_url" value="http://inter-volgograd.ru/vosstanovlenie-parolya/"/><input type="hidden" name="wppb_redirect_priority" value=""/><input type="hidden" name="wppb_referer_url" value=""/>
		</form><p class="login-register-lost-password"><a href="http://inter-volgograd.ru/registratsiya-na-sajte/">Регистрация</a> | <a href="http://inter-volgograd.ru/vosstanovlenie-parolya/">Забыли свой пароль?</a></p></div></li></ul><ul class="widget-container"><li id="vslider-widget-29" class="widget vslider-widget"><h3 class="widgettitle">Вопрос экспертам</h3><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#specialisti').coinslider({ width: 220,     height: 140, spw: 7, sph: 5, delay: 3000, sDelay: 30, opacity: 0.7, titleSpeed: 2000, effect: 'fade', navigation: true, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#specialisticontainer {
    margin: 10px 10px 10px 0px;
    float:none;
    }
#specialisti { 
    width: 220px; 
    height: 140px;
    overflow: hidden; 
    position: relative; 
    }
    

    #specialisti a, #specialisti a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #specialisti h4 {
        color: #FFFFFF !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #specialisti .cs-title {
        background: #222222;
        color: #FFFFFF  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #specialisti .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-specialisti { display: none; }    #specialisticontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 0px; float: left; }
       #cs-button-specialisti{ z-index:999;outline:none;}
            #specialisticontainer .cs-buttons { font-size: 0px; margin: 8px 0 0 8px;padding: 8px 8px 8px 5px; float: left; 
                                             background: #dfdfdf;
                                              -webkit-border-radius: 5px;
                                              -moz-border-radius: 5px;
                                              border-radius: 5px;
                                              outline: none !important;
                                            }
                              #specialisticontainer .cs-buttons a { margin-left: 5px; height: 5px; width: 5px; float: left; 
                                               background: #222222;
                                               text-indent: -1000px;
                                               -webkit-border-radius: 5px;
                                                -moz-border-radius: 5px;
                                                border-radius: 5px;
                                                outline: none !important;
                                                                                                }              
                             #specialisticontainer   a.cs-active { background-color: #FFFFFF; outline: none !important;}          
                 #specialisti  .cs-prev,#specialisti  .cs-next { outline:none; }
                #specialisti  .cs-prev,#specialisti .cs-next {font-weight: bold;background: #222222 !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #FFFFFF 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #specialisti,#specialisti img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="specialisticontainer">
    <div id="specialisti">       <a href="" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F04%2FZadaiteVopros.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/voprosy-yuristu/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2017%2F01%2FVladimir-Kudryavtsev.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/galina-edigarova/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F04%2FGalinaEdigarova.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/vitalij-osadchij/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F04%2FVitaliiOsadchii.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/armen-oganesyan/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2014%2F12%2FArmenOganesyan.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/prava-zayomshhika/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F02%2FMihailAlexeev.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/semejnoe-pravo/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F02%2FSvetlanaKrivobokova.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/shibchenko/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F03%2FShibchenkoTatyana.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/nalogovaya-inspektsiya/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2016%2F02%2FFNS.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/14996-2/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F11%2FTSentr-obshhestvennogo-kontrolya-ZHKH-300x200.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
           <a href="http://inter-volgograd.ru/prochie-voprosy-k-ekspertam/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F10%2Fprochie-voprosy.jpg&amp;w=220&amp;h=140&amp;zc=1&amp;q=80" style="width:220px;height:140px;" alt="" />
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="text-147" class="widget widget_text">			<div class="textwidget"><a href="http://inter-volgograd.ru/pismo-v-redaktsiyu/"><img src="http://inter-volgograd.ru/wp-content/uploads/2017/02/konvert.jpg" 
alt="pismo" width="220" height="auto" class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="vslider-widget-32" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#KOLONKAREDAKTORAKOVALEVA').coinslider({ width: 220,     height: 300, spw: 7, sph: 5, delay: 3000, sDelay: 30, opacity: 100, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#KOLONKAREDAKTORAKOVALEVAcontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#KOLONKAREDAKTORAKOVALEVA { 
    width: 220px; 
    height: 300px;
    overflow: hidden; 
    position: relative; 
    }
    

    #KOLONKAREDAKTORAKOVALEVA a, #KOLONKAREDAKTORAKOVALEVA a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #KOLONKAREDAKTORAKOVALEVA h4 {
        color: #000000 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 16px !important;}
        
    #KOLONKAREDAKTORAKOVALEVA .cs-title {
        background: #ffffff;
        color: #000000  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 12px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #KOLONKAREDAKTORAKOVALEVA .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-KOLONKAREDAKTORAKOVALEVA { display: none; }    #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-KOLONKAREDAKTORAKOVALEVA{ z-index:999;outline:none;}
                #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #KOLONKAREDAKTORAKOVALEVAcontainer .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #KOLONKAREDAKTORAKOVALEVAcontainer  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #KOLONKAREDAKTORAKOVALEVA  .cs-prev,#KOLONKAREDAKTORAKOVALEVA  .cs-next { outline:none; }
                #KOLONKAREDAKTORAKOVALEVA  .cs-prev,#KOLONKAREDAKTORAKOVALEVA .cs-next {font-weight: bold;background: #ffffff !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #000000 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #KOLONKAREDAKTORAKOVALEVA,#KOLONKAREDAKTORAKOVALEVA img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="KOLONKAREDAKTORAKOVALEVAcontainer">
    <div id="KOLONKAREDAKTORAKOVALEVA">       <a href="http://inter-volgograd.ru/lidiya-kovaleva-glavnyj-redaktor/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2015%2F06%2Fkolonka-redaktora-Kovaleva111.jpg&amp;w=220&amp;h=300&amp;zc=1&amp;q=80" style="width:220px;height:300px;" alt="<strong>Беги или умри</strong>" />
                    <span><h4><strong>Беги или умри</strong></h4>«Беги или умри!» - так называется игра, которая набирает все большую популярность среди подростков. Суть в том, чтобы перебежать дорогу как можно ближе к движущемуся транспорту. Этот «подвиг» кто-нибудь снимает и потом выкладывает в Сеть. Видео получаются, конечно, леденящие душу — мальчишки выскакивают прямо из-под колес.</span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="vslider-widget-47" class="widget vslider-widget"><!-- Start vSlider options -->
<script type="text/javascript">
var $jq = jQuery.noConflict(); $jq(document).ready(function() { 
    $jq('#KOLONKAREDAKTORA').coinslider({ width: 220,     height: 300, spw: 7, sph: 5, delay: 3000, sDelay: 30, opacity: 100, titleSpeed: 0, effect: '', navigation: false, links : true, stickynav: false, hoverPause: true }); }); 
    </script>
<!-- Begin vSlider options -->
<style type="text/css" media="screen">
#KOLONKAREDAKTORAcontainer {
    margin: 0px 0px 0px 0px;
    float:none;
    }
#KOLONKAREDAKTORA { 
    width: 220px; 
    height: 300px;
    overflow: hidden; 
    position: relative; 
    }
    

    #KOLONKAREDAKTORA a, #KOLONKAREDAKTORA a img {
        border: none !important; 
        text-decoration: none !important; 
        outline: none !important;
        } 
        
    #KOLONKAREDAKTORA h4 {
        color: #000000 !important;
        margin: 0px !important;padding: 0px !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 15px !important;}
        
    #KOLONKAREDAKTORA .cs-title {
        background: #ffffff;
        color: #000000  !important;
        font-family: Arial, Helvetica, sans-serif !important;
        font-size: 13px !important;
        letter-spacing: normal !important;line-height: normal !important;}
        
    #KOLONKAREDAKTORA .cs-title{ position:absolute;
    width: 210px; padding: 10px;        }
    #cs-buttons-KOLONKAREDAKTORA { display: none; }    #KOLONKAREDAKTORAcontainer .cs-buttons {clear:both; font-size: 0px; margin: 10px 0 10px 100px; float: left; }
       #cs-button-KOLONKAREDAKTORA{ z-index:999;outline:none;}
                #KOLONKAREDAKTORAcontainer .cs-buttons { font-size: 0px; padding: 10px; float: left; outline: none !important;}
           #KOLONKAREDAKTORAcontainer .cs-buttons a { margin-left: 5px; height: 15px; width: 15px; float: left; 
                            background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:top;
                                                text-indent: -1000px;
                                                outline: none !important;
                             }
             #KOLONKAREDAKTORAcontainer .cs-buttons a:hover  { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position: bottom;top:15px;outline: none !important;}
            #KOLONKAREDAKTORAcontainer  a.cs-active { background: url('http://inter-volgograd.ru/wp-content/plugins/vslider/images/default_style.png') no-repeat;background-position:bottom;outline: none !important;}          
                                
        
                 #KOLONKAREDAKTORA  .cs-prev,#KOLONKAREDAKTORA  .cs-next { outline:none; }
                #KOLONKAREDAKTORA  .cs-prev,#KOLONKAREDAKTORA .cs-next {font-weight: bold;background: #ffffff !important;font-size: 28px !important;font-family: "Courier New", Courier, monospace;color: #000000 
!important;padding: 0px 10px !important;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
         
       #KOLONKAREDAKTORA,#KOLONKAREDAKTORA img {
        border:0px solid #FFFFFF; 
        border-radius:0px;
        -moz-border-radius:0px;
        -webkit-border-radius:0px;
        }
</style>
<!-- End vSlider options -->
    <div id="KOLONKAREDAKTORAcontainer">
    <div id="KOLONKAREDAKTORA">       <a href="http://inter-volgograd.ru/kolonka-alevtiny-gagarinoj-2/" style="background:#fff;" target="">
              <img src="http://inter-volgograd.ru/wp-content/plugins/vslider/timthumb.php?src=%2Fwp-content%2Fuploads%2F2016%2F08%2FKolonka-alevtiny-gagarinoj.jpg&amp;w=220&amp;h=300&amp;zc=1&amp;q=80" style="width:220px;height:300px;" alt="<strong>В ожидании гипсовой свадьбы: чем обернется для россиянок декриминализация семейных побоев</strong>" />
                    <span><h4><strong>В ожидании гипсовой свадьбы: чем обернется для россиянок декриминализация семейных побоев</strong></h4>На прошлой неделе Госдума приняла один из самых одиозных правовых актов последних лет. Исключив из статьи 116 УК РФ всего три слова, депутаты декриминализовали семейные побои, переведя ответственность за них в Административный кодекс.</span>
                </a>
    </div></div></li></ul><ul class="widget-container"><li id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widgettitle">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Настя Алонзова</span> к записи <a href="http://inter-volgograd.ru/2017/02/umy-volgogradtsev-vremennogo-rezhima/#comment-90866">Волгоградцы разделились на два лагеря по поводу перевода стрелок часов</a></li><li class="recentcomments"><span class="comment-author-link">Настя Алонзова</span> к записи <a href="http://inter-volgograd.ru/2017/02/umy-volgogradtsev-vremennogo-rezhima/#comment-90865">Волгоградцы разделились на два лагеря по поводу перевода стрелок часов</a></li><li class="recentcomments"><span class="comment-author-link">Настя Алонзова</span> к записи <a href="http://inter-volgograd.ru/2017/02/umy-volgogradtsev-vremennogo-rezhima/#comment-90864">Волгоградцы разделились на два лагеря по поводу перевода стрелок часов</a></li><li class="recentcomments"><span class="comment-author-link">150 миллионов Россиян</span> к записи <a href="http://inter-volgograd.ru/2017/02/umy-volgogradtsev-vremennogo-rezhima/#comment-90862">Волгоградцы разделились на два лагеря по поводу перевода стрелок часов</a></li><li class="recentcomments"><span class="comment-author-link">140 миллионов Россиян</span> к записи <a href="http://inter-volgograd.ru/2017/02/umy-volgogradtsev-vremennogo-rezhima/#comment-90861">Волгоградцы разделились на два лагеря по поводу перевода стрелок часов</a></li></ul></li></ul><ul class="widget-container"><li id="text-100" class="widget widget_text">			<div class="textwidget"><a href="http://inter-volgograd.ru/2016/11/avarijnye-sluzhby-volgograda/"><img src="http://inter-volgograd.ru/wp-content/uploads/2016/12/Avarijnye-sluzhby-Volgograda.jpg" 
alt="avariinie sluzbi volg" width="220" height="auto" class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-135" class="widget widget_text"><h3 class="widgettitle">Лучший комментарий</h3>			<div class="textwidget"><div class="comment-author vcard"><a href="http://inter-volgograd.ru/2017/02/23733"><cite class="fn">Александра</cite><span class="says">:</span></div>
<div class="comment-author vcard">Согласна с автором: объяснить старикам, что вчера вы были достойны льгот за свое славное трудовое прошлое. а сегодня нет, невозможно! Пусть их больше не применяют, раз так обеднел регион, но тем, у кого они были. надо вернуть выплату и льготу на проезд.<br>
<hr>
к статье:  <em>Жители Волгоградской области просят вернуть льготы региональным ветеранам труда<em></a></div></div>
		</li></ul><ul class="widget-container"><li id="text-133" class="widget widget_text">			<div class="textwidget"><a href="http://inter-volgograd.ru/2016/11/goryachie-linii-po-voprosam-otopleniya-v-volgogradskoj-oblasti/"><img src="http://inter-volgograd.ru/wp-content/uploads/2016/12/otoplenie-tel.jpg" 
alt="otoplenie" width="220" height="auto" class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="calendar-6" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Февраль 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://inter-volgograd.ru/2017/01/">&laquo; Янв</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://inter-volgograd.ru/2017/02/01/" aria-label="Записи, опубликованные 01.02.2017">1</a></td><td><a href="http://inter-volgograd.ru/2017/02/02/" aria-label="Записи, опубликованные 02.02.2017">2</a></td><td><a href="http://inter-volgograd.ru/2017/02/03/" aria-label="Записи, опубликованные 03.02.2017">3</a></td><td><a href="http://inter-volgograd.ru/2017/02/04/" aria-label="Записи, опубликованные 04.02.2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://inter-volgograd.ru/2017/02/06/" aria-label="Записи, опубликованные 06.02.2017">6</a></td><td><a href="http://inter-volgograd.ru/2017/02/07/" aria-label="Записи, опубликованные 07.02.2017">7</a></td><td><a href="http://inter-volgograd.ru/2017/02/08/" aria-label="Записи, опубликованные 08.02.2017">8</a></td><td><a href="http://inter-volgograd.ru/2017/02/09/" aria-label="Записи, опубликованные 09.02.2017">9</a></td><td id="today"><a href="http://inter-volgograd.ru/2017/02/10/" aria-label="Записи, опубликованные 10.02.2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li></ul><ul class="widget-container"><li id="text-88" class="widget widget_text">			<div class="textwidget"><img src="http://inter-volgograd.ru/wp-content/uploads/2016/07/SAD.jpg" alt="dncj5i2f986n6q8v_170x173" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-129" class="widget widget_text">			<div class="textwidget"><a href="http://inter-volgograd.ru/wp-content/uploads/2016/11/okna1.jpg"><img src="http://inter-volgograd.ru/wp-content/uploads/2016/11/okna1.jpg" alt="dncj5i2f986n6q8v_170x173" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-87" class="widget widget_text">			<div class="textwidget"><a href="http://www.volga-sluh.narod.ru/"><img src="http://inter-volgograd.ru/wp-content/uploads/2016/07/sluh.jpg" alt="dncj5i2f986n6q8v_170x173" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-79" class="widget widget_text">			<div class="textwidget"><a href="http://spravo.com/"><img src="http://inter-volgograd.ru/wp-content/uploads/2016/10/logo-dlya-sajta-inter.jpg" alt="dncj5i2f986n6q8v_170x173" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-62" class="widget widget_text">			<div class="textwidget"><a href="http://www.centrdelo34.ru/"><img src="http://inter-volgograd.ru/wp-content/uploads/2015/06/Delo-sajt.jpg" alt="dncj5i2f986n6q8v_170x173" width="220" height="auto" 
class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-54" class="widget widget_text">			<div class="textwidget"><a href="http://all-currency.ru" title="Курсы валют">
<img src="http://all-currency.ru/make-images/informer-d-200x100-multi.php?code=R01239&val=EUR" alt="Курс Евро - рубль" 
border="0"></a></div>
		</li></ul><ul class="widget-container"><li id="text-55" class="widget widget_text">			<div class="textwidget"><a href="https://vk.com/begenez"><img src="http://inter-volgograd.ru/wp-content/uploads/2014/10/KlEadYaOxwc.jpg" 
alt="dncj5i2f986n6q8v_170x173" width="220" height="auto" class="aligncenter size-full wp-image-148" /></a></div>
		</li></ul><ul class="widget-container"><li id="text-56" class="widget widget_text">			<div class="textwidget"><!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="http://www.gismeteo.ru/static/css/informer2/gs_informerClient.min.css">
<div id="gsInformerID-25Gn5gb5SsIH5n" class="gsInformer" style="width:270px">
  <div class="gsIContent">
   <div id="cityLink">
     <a href="http://www.gismeteo.ru/city/daily/5089/" target="_blank">Погода в Волгограде</a>
   </div>
   <div class="gsLinks">
     <table>
       <tr>
         <td>
           <div class="leftCol">
             <a href="http://www.gismeteo.ru" target="_blank">
               <img alt="Gismeteo" title="Gismeteo" src="http://www.gismeteo.ru/static/images/informer2/logo-

mini2.png" align="absmiddle" border="0" />
               <span>Gismeteo</span>
             </a>
           </div>
           <div class="rightCol">
             <a href="http://www.gismeteo.ru/city/weekly/5089/" target="_blank">Прогноз на 2 недели</a>
           </div>
           </td>
        </tr>
      </table>
    </div>
  </div>
</div>
<script src="http://www.gismeteo.ru/ajax/getInformer/?hash=25Gn5gb5SsIH5n" type="text/javascript"></script>
<!-- Gismeteo informer END --></div>
		</li></ul>	
    
</div><!-- #sidebar-secondary -->        
                
    </div><!-- #main -->		    
<input type="hidden" name="pQX6qwvCMtvb" id="pQX6qwvCMtvb" />
<script type="text/javascript">
function flowPAmFPoQOK() {
	var o=document.getElementById("pQX6qwvCMtvb");
	o.value="G5wORtAMh26g";
}
var bdYR2UdbzJwbz = document.getElementById("submit");
if (bdYR2UdbzJwbz) {
	var cnN5C3K983lnW = document.getElementById("pQX6qwvCMtvb");
	var puNDL81BRAKz6 = bdYR2UdbzJwbz.parentNode;
	puNDL81BRAKz6.appendChild(cnN5C3K983lnW, bdYR2UdbzJwbz);
	addHandler(bdYR2UdbzJwbz, "mousedown", flowPAmFPoQOK);
	addHandler(bdYR2UdbzJwbz, "keypress", flowPAmFPoQOK);
}
</script>
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
            <ul class="widget-container"><li id="text-58" class="widget widget_text">			<div class="textwidget"><p style="font-size: x-large"> 18+ </p></div>
		</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="text-59" class="widget widget_text">			<div class="textwidget"></div>
		</li></ul>        </div>
        
        <div class="footer-widget-box">
            <ul class="widget-container"><li id="text-60" class="widget widget_text">			<div class="textwidget"></div>
		</li></ul>        </div>
        
        <div class="footer-widget-box footer-widget-box-last">
            <ul class="widget-container"><li id="search-7" class="widget widget_search"> 
<div id="search" title="Type and hit enter">
    <form method="get" id="searchform" action="http://inter-volgograd.ru/"> 
        <input type="text" value="Поиск" 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Поиск';}"  
            onfocus="if (this.value == 'Поиск') {this.value = '';}" 
        />
    </form>
</div><!-- #search --></li></ul>        </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2017  <a href="http://inter-volgograd.ru/">ИНТЕР</a> 
        </div>
        
                
        <div id="credits"><a href="http://templatelab.ru/">Templatelab</a> | Designed by: <a href="http://suv.reviewitonline.net/">Best SUV</a> | Thanks to <a href="http://suv.reviewitonline.net/lexus-suv/">Lexus SUV</a>, <a href="http://suv.reviewitonline.net/safest-suvs/">Safest SUVs</a> and <a href="http://suv.reviewitonline.net/nissan-suv/nissan-rogue/">Nissan Rogue</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://inter-volgograd.ru/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-primary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });

/* ]]> */
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50020893-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77056505-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30478627 = new Ya.Metrika({
                    id:30478627,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30478627" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter37055155 = new Ya.Metrika({
                    id:37055155,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37055155" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter42060794 = new Ya.Metrika({
                    id:42060794,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/42060794" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<div style="text-align: center">WordPress: 64.35MB  |  MySQL:83 | 1,817sec</div></body>
</html>